Mailinglist Archive: opensuse (1695 mails)

< Previous Next >
Re: [opensuse] unable to compile
  • From: "Carlos E. R." <robin.listas@xxxxxxxxxxxxxx>
  • Date: Thu, 18 Sep 2008 14:31:13 +0200 (CEST)
  • Message-id: <alpine.LSU.2.00.0809181429510.18331@xxxxxxxxxxxxxxxx>
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1



The Thursday 2008-09-18 at 14:10 +0200, Jan Kalcic wrote:

openSUSE 11 x86-64, 2.6.25.9-0.2-xen, kernel-source-2.6.25.9-0.2 when I
try to compile a new NVIDIA driver (following the article about
NVIDIA/XEN on opensuse.org) I get the error

Unable to determine the target kernel version

Any ideas?

Link to page, and driver version?

- -- Cheers,
Carlos E. R.
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v2.0.9 (GNU/Linux)

iEYEARECAAYFAkjSShUACgkQtTMYHG2NR9V9CACeJ2kvqejsN4p3v0ECGUKA+L1C
ABQAn00+VP3rG9nwSYx4UNzV2kUKp/TZ
=DdPt
-----END PGP SIGNATURE-----
--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups
References