Mailinglist Archive: opensuse (1695 mails)

< Previous Next >
[opensuse] unable to compile
  • From: Jan Kalcic <jandot@xxxxxxxxxxxxxx>
  • Date: Thu, 18 Sep 2008 14:10:56 +0200
  • Message-id: <48D24550.7030700@xxxxxxxxxxxxxx>
Hi All,

openSUSE 11 x86-64, 2.6.25.9-0.2-xen, kernel-source-2.6.25.9-0.2 when I
try to compile a new NVIDIA driver (following the article about
NVIDIA/XEN on opensuse.org) I get the error

Unable to determine the target kernel version

Any ideas?

Thanks,
Jan

--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups