Mailinglist Archive: opensuse (2430 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 Next >

09 April, 2008

17:01 Clive Rogers Re: [opensuse] Opera and Java
17:14 Maura Edelweiss Monville Re: [opensuse] Java plug-ins
17:17 Sloan Re: [opensuse] Java plug-ins
17:22 Oddball Re: [opensuse] Java plug-ins
17:43 M9. Re: [opensuse] Java plug-ins
17:45 Michael Kirchner [opensuse] Installation from ISO
18:10 John Andersen Re: [opensuse] Questions about some changes I have noticed with v10.3
18:27 M9. Re: [opensuse] Installation from ISO
18:29 Brian K. White Re: [opensuse] a more general hardware question
18:32 M9. Re: [opensuse] Java plug-ins
18:33 John Andersen Re: [opensuse] re-mailer problem (fwd)
18:56 Sandy Drobic Re: [opensuse] re-mailer problem (fwd)
19:20 Carlos E. R. Re: [opensuse] re-mailer problem (fwd)
19:29 Sandy Drobic Re: [opensuse] Setting up new email server on 10.3
19:31 Brandon Philips Re: [opensuse] Hauppauge HVR900H in openSUSE?
19:37 David C. Rankin Re: [opensuse] No Desktop Effects After Update to Compiz 0.7.4
19:51 Afan Pasalic Re: [opensuse] Amarok with MP3 on OpenSuse 10.3
20:02 Oddball Re: [opensuse] Installation from ISO
20:06 Oddball Re: [opensuse] Amarok with MP3 on OpenSuse 10.3
20:12 Afan Pasalic Re: [opensuse] Amarok with MP3 on OpenSuse 10.3
20:17 Afan Pasalic Re: [opensuse] Amarok with MP3 on OpenSuse 10.3
20:24 Oddball Re: [opensuse] Amarok with MP3 on OpenSuse 10.3
20:31 Oddball Re: [opensuse] Amarok with MP3 on OpenSuse 10.3
20:42 Oddball Re: [opensuse] Amarok with MP3 on OpenSuse 10.3
20:43 Afan Pasalic Re: [opensuse] Amarok with MP3 on OpenSuse 10.3
20:44 Afan Pasalic Re: [opensuse] Amarok with MP3 on OpenSuse 10.3
20:47 Oddball Re: [opensuse] Amarok with MP3 on OpenSuse 10.3
20:49 Afan Pasalic Re: [opensuse] Amarok with MP3 on OpenSuse 10.3
20:50 Oddball Re: [opensuse] Amarok with MP3 on OpenSuse 10.3
20:54 Oddball Re: [opensuse] Amarok with MP3 on OpenSuse 10.3
20:56 M. Skiba Re: [opensuse] Amarok with MP3 on OpenSuse 10.3
20:57 Oddball Re: [opensuse] Amarok with MP3 on OpenSuse 10.3
21:00 Oddball Re: [opensuse] Amarok with MP3 on OpenSuse 10.3
21:12 Clayton Re: [opensuse] Hauppauge HVR900H in openSUSE?
21:20 afan pasalic Re: [opensuse] Amarok with MP3 on OpenSuse 10.3
21:45 afan pasalic Re: [opensuse] Amarok with MP3 on OpenSuse 10.3
22:09 Carlos E. R. Re: [opensuse] re-mailer problem (fwd)
22:31 Jamie Griffin [opensuse] Partition Query
23:15 Adam Sailer RE: [opensuse] No Desktop Effects After Update to Compiz 0.7.4 - Solved
23:23 Joachim Schrod [opensuse] Re: Thinkpad 390X, v10.3, KPowersaved problem

10 April, 2008

01:45 John [opensuse] Kolab cyclic errors
01:47 Sam Clemens Re: [opensuse] Installation from ISO
01:55 Kalvin Weng [opensuse] about the PXE server
02:36 Larry Stotler Re: [opensuse] Re: Thinkpad 390X, v10.3, KPowersaved problem
02:51 Jim Flanagan [opensuse] Update kills KDE Control Center Admin Mode
03:15 Fred A. Miller Re: [opensuse] Update kills KDE Control Center Admin Mode
03:21 Ben Kevan Re: [opensuse] No Desktop Effects After Update to Compiz 0.7.4 - Solved
03:32 Ken Schneider Re: [opensuse] Update kills KDE Control Center Admin Mode
03:38 Rajko M. Re: [opensuse] Update kills KDE Control Center Admin Mode
03:40 Fred A. Miller Re: [opensuse] Update kills KDE Control Center Admin Mode
05:01 Kai Ponte Re: [opensuse] Firefox 3 + KMail + Evolution = ??
05:49 David C. Rankin Re: [opensuse] Partition Query
06:22 Basil Chupin Re: [opensuse] Partition Query
06:43 jdd sur free Re: [opensuse] Partition Query
06:51 CyberOrg Re: [opensuse] No Desktop Effects After Update to Compiz 0.7.4
07:40 Sampsa Riikonen [opensuse] network card problems..
07:48 John Andersen Re: [opensuse] network card problems..
07:50 Michael Green [opensuse] Mailing list for SLES admins
07:52 jdd sur free Re: [opensuse] network card problems..
08:05 Sampsa Riikonen Re: [opensuse] network card problems..
08:06 Marcus Meissner Re: [opensuse] Mailing list for SLES admins
08:08 Satoru Matsumoto Re: [opensuse] Mailing list for SLES admins
08:18 Joop Beris [opensuse] KDE 4 no longer starts
08:26 Sampsa Riikonen [opensuse] sis 190/191 network card
08:27 Carlos E. R. Re: [opensuse] Partition Query
08:33 Joachim Schrod Re: [opensuse] Re: Thinkpad 390X, v10.3, KPowersaved problem
08:41 Oddball Re: [opensuse] Amarok with MP3 on OpenSuse 10.3
08:44 Oddball Re: [opensuse] Installation from ISO
08:48 Philipp Thomas Re: [opensuse] Linking problem with g++ [off topic]
08:52 Sampsa Riikonen [opensuse] Re: sis 190/191 network card
08:56 jdd Re: [opensuse] Installation from ISO
08:56 Sam Clemens Re: [opensuse] Partition Query
09:03 Neil Re: [opensuse] Partition Query
09:11 Oddball Re: [opensuse] Installation from ISO
09:16 Sam Clemens Re: [opensuse] Installation from ISO
09:25 Oddball Re: [opensuse] Installation from ISO
09:53 Sylvester Lykkehus [opensuse] tcpwrappers /etc/hosts.deny rules
09:55 jdd sur free Re: [opensuse] Installation from ISO
10:00 Michael Kirchner Re: [opensuse] Installation from ISO
10:04 rvJJax Re: [opensuse] Installation from ISO
10:19 Sylvester Lykkehus Re: [opensuse] tcpwrappers /etc/hosts.deny rules
10:21 Oddball Re: [opensuse] Installation from ISO
10:25 Michael Kirchner Re: [opensuse] Installation from ISO
10:30 Michael Kirchner Re: [opensuse] Installation from ISO
10:36 rvJJax Re: [opensuse] Installation from ISO
10:43 Jan Ritzerfeld Re: [opensuse] two issues with with T61p/opensuse 10.3
11:23 Michael Green [opensuse] LDAP and PAM-LDAP modules
11:50 Michael Kirchner Re: [opensuse] Installation from ISO
12:22 Jamie Griffin Re: [opensuse] Partition Query
12:40 jdd sur free Re: [opensuse] Partition Query
12:54 David C. Rankin Re: [opensuse] Partition Query
12:59 Jamie Griffin Re: [opensuse] Partition Query
13:02 Jamie Griffin Re: [opensuse] Partition Query
13:15 David C. Rankin Re: [opensuse] Partition Query
13:18 Jamie Griffin Re: [opensuse] Partition Query
13:25 David C. Rankin Re: [opensuse] Partition Query
13:27 David C. Rankin Re: [opensuse] Partition Query
13:54 Jamie Griffin Re: [opensuse] Partition Query
13:59 David C. Rankin Re: [opensuse] No Desktop Effects After Update to Compiz 0.7.4 - Solved
14:24 jdd sur free Re: [opensuse] Partition Query
14:28 Jim Flanagan [opensuse] Uninstall rpm fails
14:33 Carlos E. R. Re: [opensuse] Partition Query
14:49 Philipp Thomas Re: [opensuse] Uninstall rpm fails
15:01 ka1ifq [opensuse] OT? Books for QT
15:07 Jim Flanagan Re: [opensuse] Uninstall rpm fails
15:34 russbucket [opensuse] Re: Update kills KDE Control Center Admin Mode
15:53 Chris H [opensuse] Kontact
16:16 Adam Sailer RE: [opensuse] No Desktop Effects After Update to Compiz 0.7.4 - Solved
16:28 ka1ifq Re: [opensuse] OT? Books for QT
16:42 Carlos F Lange [opensuse] screen hard to unlock
16:59 Chris H [opensuse] Re: Kontact
17:16 Hans Witvliet Re: [opensuse] Partition Query
17:22 Afan Pasalic Re: [opensuse] two issues with with T61p/opensuse 10.3
17:28 Carlos E. R. Re: [opensuse] Uninstall rpm fails
18:21 Cristian Rodríguez Re: [opensuse] Uninstall rpm fails
19:26 Carlos Lorenzo Matés Re: [opensuse] LDAP and PAM-LDAP modules
19:40 Afan Pasalic [opensuse] conflickt between .Net Nuke on IIS with php code on SLES on Apache
21:07 Sam Clemens Re: [opensuse] Installation from ISO
21:18 Sloan Re: [opensuse] Installation from ISO
21:41 Sam Clemens Re: [opensuse] Installation from ISO
21:41 David C. Rankin Re: [opensuse] Re: Kontact
21:42 John Andersen Re: [opensuse] conflickt between .Net Nuke on IIS with php code on SLES on Apache
21:48 John Andersen Re: [opensuse] Re: sis 190/191 network card
21:54 David C. Rankin Re: [opensuse] Re: Update kills KDE Control Center Admin Mode
21:59 David C. Rankin Re: [opensuse] Update kills KDE Control Center Admin Mode
22:08 Felix Miata Re: [opensuse] Re: Update kills KDE Control Center Admin Mode
22:11 Sloan Re: [opensuse] Installation from ISO
22:24 Peter J. P-N Re: [opensuse] Re: Update kills KDE Control Center Admin Mode
22:51 Russ Fineman Re: [opensuse] Re: Update kills KDE Control Center Admin Mode
23:23 Ken Schneider Re: [opensuse] Update kills KDE Control Center Admin Mode

11 April, 2008

00:11 Cristian Rodríguez Re: [opensuse] conflickt between .Net Nuke on IIS with php code on SLES on Apache
00:35 Rajko M. Re: [opensuse] Installation from ISO
00:37 Afan Pasalic Re: [opensuse] conflickt between .Net Nuke on IIS with php code on SLES on Apache
00:43 Rajko M. Re: [opensuse] Re: Update kills KDE Control Center Admin Mode
00:44 Afan Pasalic Re: [opensuse] conflickt between .Net Nuke on IIS with php code on SLES on Apache
00:53 Rajko M. Re: [opensuse] KDE 4 no longer starts
01:43 Adam Jimerson [opensuse] Need suggestions on email server setup
01:54 Masim \"Vavai\" Sugianto [opensuse] Create ISO DVD from existing mount folder
01:55 Sam Clemens Re: [opensuse] Partition Query
02:06 Masim \"Vavai\" Sugianto Re: [opensuse] Need suggestions on email server setup
02:14 James Knott Re: [opensuse] Create ISO DVD from existing mount folder
02:15 James Knott Re: [opensuse] Need suggestions on email server setup
02:33 Masim \"Vavai\" Sugianto Re: [opensuse] Create ISO DVD from existing mount folder
02:59 Adam Jimerson Re: [opensuse] Need suggestions on email server setup
03:00 Basil Chupin Re: [opensuse] Create ISO DVD from existing mount folder
03:09 Joe Sloan Re: [opensuse] Need suggestions on email server setup
03:14 Ken Schneider Re: [opensuse] Partition Query
03:21 Masim \"Vavai\" Sugianto Re: [opensuse] Create ISO DVD from existing mount folder
03:41 Sam Clemens Re: [opensuse] Installation from ISO
04:01 Sam Clemens [Fwd: Re: [mdlug] [Fwd: [opensuse] Re: Update kills KDE Control Center Admin Mode]]
04:14 Ciro Iriarte [opensuse] Xen: VMs on SAN
04:14 Basil Chupin Re: [opensuse] Create ISO DVD from existing mount folder
04:40 Otto Rodusek (AP-SGP) Re: [opensuse] Need suggestions on email server setup
05:00 David C. Rankin [opensuse] set kongueror "view"->"configure background"->"picture" LOST alternating file highlight
05:04 David C. Rankin Re: [opensuse] Update kills KDE Control Center Admin Mode
05:13 David C. Rankin Re: [opensuse] Re: Update kills KDE Control Center Admin Mode
05:16 David C. Rankin Re: [opensuse] Re: Update kills KDE Control Center Admin Mode
05:38 Cristian Rodríguez Re: [opensuse] Need suggestions on email server setup
05:41 Basil Chupin Re: [opensuse] set kongueror "view"->"configure background"->"picture" LOST alternating file highlight
05:52 David C. Rankin Re: [opensuse] Need suggestions on email server setup
05:53 jdd file system war (again) was: Re: [opensuse] Installation from ISO
05:56 David C. Rankin Re: [opensuse] set kongueror "view"->"configure background"->"picture" LOST alternating file highlight
06:07 Basil Chupin Re: [opensuse] set kongueror "view"->"configure background"->"picture" LOST alternating file highlight
06:29 Michael Kirchner Re: [opensuse] Installation from ISO
06:29 Michael Kirchner Re: [opensuse] Installation from ISO
06:40 Joop Beris Re: [opensuse] KDE 4 no longer starts
06:41 Joe Sloan Re: file system war (again) was: Re: [opensuse] Installation from ISO
07:25 Hans Witvliet Re: [opensuse] Need suggestions on email server setup
07:44 Masim \"Vavai\" Sugianto Re: [opensuse] Need suggestions on email server setup
07:46 Sandy Drobic Re: [opensuse] Need suggestions on email server setup
09:21 jdd sur free Re: file system war (again) was: Re: [opensuse] Installation from ISO
09:31 jdd sur free Re: [opensuse] Installation from ISO
10:06 Oddball Re: [opensuse] Installation from ISO
10:36 Koenraad Lelong [opensuse] KNetworkmanager and routes
11:07 Carlos E. R. file system war (again) was: Re: [opensuse] Installation from ISO
11:21 David Bolt Re: [opensuse] Create ISO DVD from existing mount folder
11:38 Michael Kirchner Re: [opensuse] Installation from ISO
12:21 Donald D Henson [opensuse] Xen: Is it Ready?
13:16 Carlos F. Lange Re: [opensuse] two issues with with T61p/opensuse 10.3
13:21 Bogdan Cristea [opensuse] Using external device attached to usb port
13:26 Carlos F. Lange Re: [opensuse] screen hard to unlock
13:34 Bogdan Cristea [opensuse] Re: Using external device attached to usb port
13:43 Kai Ponte Re: [opensuse] Xen: Is it Ready?
13:45 Kai Ponte [opensuse] GUI PDF Editing
13:50 mourik jan c heupink Re: [opensuse] Xen: Is it Ready?
13:51 Roger Oberholtzer Re: [opensuse] GUI PDF Editing
14:12 Kai Ponte Re: [opensuse] Xen: Is it Ready?
14:59 Carlos E. R. Re: [opensuse] GUI PDF Editing
15:04 rmyster Re: [opensuse] GUI PDF Editing
15:08 Greg Freemyer Re: [opensuse] Xen: VMs on SAN
16:30 Joe Sloan Re: file system war (again) was: Re: [opensuse] Installation from ISO
16:49 John Andersen Re: [opensuse] KNetworkmanager and routes
16:53 John Andersen Re: [opensuse] GUI PDF Editing
17:03 John Andersen Re: [opensuse] Xen: Is it Ready?
17:07 John Andersen Re: [opensuse] two issues with with T61p/opensuse 10.3
17:25 Carlos E. R. Re: [opensuse] screen hard to unlock
17:32 Alexey Eremenko Re: [opensuse] Xen: Is it Ready?
18:35 Jack Malone Re: [opensuse] Xen: Is it Ready?
19:33 Ken Schneider Re: [opensuse] Xen: Is it Ready?
20:20 Kai Ponte Re: [opensuse] GUI PDF Editing
20:26 Alexey Eremenko Re: [opensuse] GUI PDF Editing
20:59 Jack Malone Re: [opensuse] Xen: Is it Ready?
21:13 John Andersen Re: [opensuse] Xen: Is it Ready?
21:38 Jim Flanagan Re: [opensuse] Setting up new email server on 10.3
22:40 Ciro Iriarte Re: [opensuse] Xen: VMs on SAN

12 April, 2008

01:29 fifty . 63 Re: [opensuse] two issues with with T61p/opensuse 10.3
01:50 Joe Morris Re: [opensuse] Setting up new email server on 10.3
02:35 mmelyp Re: [opensuse] Xen: VMs on SAN
02:41 mmelyp [opensuse] XEN: Problems with my mouse on domain0
02:54 Ciro Iriarte Re: [opensuse] Xen: VMs on SAN
06:14 Jon Clausen Re: [opensuse] Need suggestions on email server setup
07:20 Jan Ritzerfeld Re: [opensuse] two issues with with T61p/opensuse 10.3
08:13 sensen [opensuse] how to quit from tsclient when using Full Screen mode
08:39 G T Smith Re: [opensuse] Need suggestions on email server setup
09:31 Charles philip Chan [opensuse] Re: Need suggestions on email server setup
09:40 Sam Clemens Re: [opensuse] screen hard to unlock
09:40 Koenraad Lelong Re: [opensuse] KNetworkmanager and routes
09:41 Sam Clemens Re: [opensuse] tcpwrappers /etc/hosts.deny rules
10:51 Clayton [opensuse] Beagle question
10:52 Donald D Henson Re: [opensuse] Xen: Is it Ready?
11:31 Rajko M. Re: [opensuse] Beagle question
11:57 Ciro Iriarte Re: [opensuse] Xen: Is it Ready?
12:23 Clayton Re: [opensuse] Beagle question
12:31 Julien Michielsen [opensuse] rpm-installation failed when installed lib could not be found
12:33 Debajyoti Bera Re: [opensuse] Beagle question
12:42 Patrick Shanahan Re: [opensuse] rpm-installation failed when installed lib could not be found
13:11 Nico Sabbi [opensuse] Multiple desktops in Gnome
13:51 Rui Martins [opensuse] Wireless USB
14:02 Hans Witvliet Re: [opensuse] Xen: Is it Ready?
14:09 John R. Sowden [opensuse] recognizing the dvd drive
14:14 Patrick Shanahan Re: [opensuse] rpm-installation failed when installed lib could not be found
14:18 Carlos E. R. Re: [opensuse] rpm-installation failed when installed lib could not be found
14:21 Carlos E. R. Re: [opensuse] Multiple desktops in Gnome
14:41 Sandy Drobic Re: [opensuse] Need suggestions on email server setup
14:42 Ciro Iriarte Re: [opensuse] Xen: Is it Ready?
14:45 Julien Michielsen [Fwd: Re: [opensuse] rpm-installation failed when installed lib could not be found]
14:53 Sandy Drobic Re: [opensuse] Setting up new email server on 10.3
14:57 Julien Michielsen Re: [opensuse] rpm-installation failed when installed lib could not be found
15:02 Rajko M. Re: [Fwd: Re: [opensuse] rpm-installation failed when installed lib could not be found]
15:17 Adam Jimerson Re: [opensuse] Need suggestions on email server setup
15:23 Adam Jimerson Re: [opensuse] Need suggestions on email server setup
15:40 Julien Michielsen [opensuse] Where to find list of repositories for opensuse11
15:49 Masim \"Vavai\" Sugianto Re: [opensuse] Where to find list of repositories for opensuse11
16:37 Richard Re: [opensuse] Wireless USB
16:56 Ted Markowitz [opensuse] Command-line automatic remounting of USB hard-drives
17:04 Afan Pasalic Re: [opensuse] two issues with with T61p/opensuse 10.3
17:11 Joe Sloan Re: [opensuse] rpm-installation failed when installed lib could not be found
17:11 Jan Ritzerfeld Re: [opensuse] two issues with with T61p/opensuse 10.3
17:31 Nico Sabbi Re: [opensuse] Multiple desktops in Gnome
18:30 Carlos E. R. Re: [opensuse] Command-line automatic remounting of USB hard-drives
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 Next >
List Navigation