Mailinglist Archive: opensuse (2723 mails)

< Previous Next >
Re: [opensuse] Error occurred while creating the catalog - Unknown error: unable to copy media directory
  • From: robermann <robermann@xxxxxxxxx>
  • Date: Wed, 14 Feb 2007 09:38:51 +0100
  • Message-id: <414e44f70702140038x74cd39d6y3c0f78152b76c83d@xxxxxxxxxxxxxx>
Hi all,
an update: as promised, I kept searching and... I buied a Linux
journal with an OpenSuse DVD. This time, that worked! I again cannot
understand what changed; the only reason I can see is the different
media type. How can I make sure about the new DVD having the same
content of my other DVD not working? Cross-checking the MD5 of all
files (!) ?

By the way: I updated my Suse 9.3 with OpenSuse 10.2. It seems all
worked well, with the exception of printer settings (and Samba still
works :) ).

Bye
rob

On 2/8/07, robermann <robermann@xxxxxxxxx> wrote:
Yes I checked the disk. I'm wondered too... and I'll keep searching
(or maybe buying :D).
I'll let you know. Thank you :)

rob

--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >
This Thread
References