Mailinglist Archive: opensuse (4656 mails)

< Previous Next >
[opensuse] bzflag for sled/suse 10.1??
  • From: "Peter Van Lone" <petervl@xxxxxxxxx>
  • Date: Fri, 26 Jan 2007 21:08:16 -0600
  • Message-id: <68b791330701261908vcad6418jdb6255417224e70a@xxxxxxxxxxxxxx>
I get a ton of dependency errors trying to install a suse 9.3 rpm
(it's the only suse rpm I could find)

Anyone know of a source for a newer rpm? Or, if I try to install from
source, will I be risking anything on my system?

Peter
--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups