Mailinglist Archive: opensuse (4656 mails)

< Previous Next >
Re: [opensuse] mismatch in KDE repo in software.opensuse.org/download
  • From: Stephan Binner <stbinner@xxxxxxx>
  • Date: Fri, 26 Jan 2007 11:36:49 +0100
  • Message-id: <200701261136.49129.stbinner@xxxxxxx>
On Friday, 26. January 2007 10:28:34 Michal Hlavac wrote:

> there is mismatch between repository data and package files in KDE
> repository. repository contains kde 3.5.6 packages but metadata says there
> is 3.5.5. There is also problem with Backport...

Which distro, which arch, which packages?

Bye,
Steve
--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >
References