Mailinglist Archive: opensuse (3893 mails)

< Previous Next >
Re: [opensuse] Cant setup up repos
  • From: "Fred A. Miller" <fmiller@xxxxxxxxxxxxx>
  • Date: Mon, 1 Jan 2007 02:22:18 -0500
  • Message-id: <200701010222.18564.fmiller@xxxxxxxxxxxxx>
On Monday January 01 2007 1:37 am, Curtis Rey wrote:
> On Sunday 31 December 2006 20:28, Fred A. Miller wrote:

[snip]

> > > Now my mail and book marks are saved and my desktop is nice and crisp
> > > and snappy.
> >
> > Told ya you'd like it! So there. ;)
> >
> > Happy New Year buddy!
> >
> > Fred
>
> Ya, ya! (though I still can't figure out what fall down go boom!).

'Don't know.

> Oh and as far as the fglrx drivers are concerned. I got them working. I
> used the "/usr/sbin/atigetsysteminfo.sh" command which put the output log
> file in my /root dir. It reported the fglrx_dri.so file was missing. The
> thing is that it was indeed installed but not in directory that it expected
> it to be in. I simply copied the file (fglrx_dri.so) into the directory it
> wanted to find it in and voila! (after restarting X that is). No problems
> so far. The XGL/AIGLX composite stuff doesn't work however - not that I'm
> all that broken up about it! Nice eye candy I guess, but oh well, no loss!

No.....I've run it but it uses too much CPU.

> Have a great New Year Fred (and the rest on the list as well) :D

Later!

Fred

--
MickySoft, the ultimate corporate parasite.
--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >