Mailinglist Archive: opensuse (4634 mails)

< Previous Next >
Re: [opensuse] unable to access website after 10.2 install (bug 229848)
  • From: Michael Nelson <michaelnel@xxxxxxxxxxx>
  • Date: Wed, 20 Dec 2006 05:15:40 -0800
  • Message-id: <20061220131540.GA9961@xxxxxxxxxxxxxxxxxx>
On Tue, Dec 19, 2006 at 08:53:13PM -0500, Patrick Shanahan wrote:

> me thinks it not be a 10.2 problem, but a kernel problem. I have 10.1
> with 2.6.18.5-jen40-default and cannot access the site. I have read
> the thread and, as I recall, noone with 2.6.18+ could access, but
> several with 2.6.16 could.

I am running 10.1 with a self-compiled "Linux seahunt 2.6.18" kernel, and it
raises the Marymount site just fine. If it's a 2.6.18 problem, it's related
to something in the SUSE version of 2.6.18, because kernel.org's 2.6.18
works fine.

Michael

--

San Francisco, CA
--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups