Mailinglist Archive: opensuse (4634 mails)

< Previous Next >
Re: [opensuse] unable to access website after 10.2 install
  • From: Martin Mielke <m_mlk@xxxxxxxxx>
  • Date: Mon, 18 Dec 2006 23:17:16 -0800 (PST)
  • Message-id: <20061219071716.13449.qmail@xxxxxxxxxxxxxxxxxxxxxxxxxxx>
Hi there Chip,

this seems odd to me, as I have kernel 2.6.18 and all pages have loaded... so far.

Could it be that you need certain plug-ins (Java, Flash...) to see the contents??


HTH,
Martin

----- Original Message ----
From: Chip Cooper <cooper41@xxxxxxxxx>
To: opensuse@xxxxxxxxxxxx
Sent: Tuesday, December 19, 2006 4:38:37 AM
Subject: Re: [opensuse] unable to access website after 10.2 install

Felix Miata wrote:
> On 2006/12/18 09:22 (GMT+-0500) Chip Cooper apparently typed:
>
>
>>>> http://www.marymount.edu/
>>>>
>> Well, I've tried konqueror, firefox, mozilla, and opera. None work.
>> Can't get a ping from the terminal.
Out of curiosity (and frustration), I decided to install the 2.6.16
kernel from my 10.1 disks. When I boot with this kernel, the website
loads fine. So, it seems something is amiss in 2.6.18 in allowing
certain sites to load, but I have no clue what it could be.

Chip


--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx





__________________________________________________
Do You Yahoo!?
Tired of spam? Yahoo! Mail has the best spam protection around
http://mail.yahoo.com
--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups