Mailinglist Archive: opensuse (4634 mails)

< Previous Next >
Re: [opensuse] 10.2 system clock too fast and NTP
  • From: "Carlos E. R." <robin.listas@xxxxxxxxxxxxxx>
  • Date: Sat, 16 Dec 2006 18:38:49 +0100 (CET)
  • Message-id: <Pine.LNX.4.64.0612161836140.11151@xxxxxxxxxxxxxxxx>
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1


The Saturday 2006-12-16 at 12:23 -0500, jfweber@xxxxxxxxxxxx wrote:

> On Sat December 16 2006 10:21 am, ByteEnable scratched these words onto
> a coconut shell, hoping for an answer:
> <Snip>
> > Bottom line is that something in OpenSUSE 10.2 is messed up! Too
> > many people complaining about the same issue.
> >
> > Again, I've only had this issue with OpenSUSE 10.2, other Linux
> > distro's have worked flawlessly.
>
> Gee, two out of , how many 10k, more? , people have this problem.... ?
> Suse 10.2 must be really messed up. <sigh>
>
> I suspect the guys are right and there is simply something about your
> setup that doesn't work as expected. If other distros work perfectly..
> well go there , wait for a Suse 10.2 update , or whatever.. it wont
> help your problem to get this group mad at you, or discount what you
> say, now will it?

Don't discount him so easily. He must be very frustrated now if it worked
before and doesn't now. I have heard of this very same problem on previous
SuSE versions, it is not new, and the cause is unknown - for me at least.

Try to understand his situation :-)

- --
Cheers,
Carlos E. R.

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.2 (GNU/Linux)
Comment: Made with pgp4pine 1.76

iD8DBQFFhC8qtTMYHG2NR9URAt+ZAJ9o45PYh1P7wjcroePFzjXO3l0w9gCeMGyr
OKsvCpUYGHUGNlLETYUDWxs=
=X4/3
-----END PGP SIGNATURE-----

--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >