Mailinglist Archive: opensuse (4446 mails)

< Previous Next >
[opensuse] YOU Problem
  • From: Russbucket <russbucket@xxxxxxx>
  • Date: Sun, 10 Dec 2006 10:47:21 -0800
  • Message-id: <200612101047.21283.russbucket@xxxxxxx>
SUSE 10.0 lastest updates installed.

When I run YOU it recommends DTP update: Scribus
Available 1.2.2.1-3.2-i586 (older)
Installed 1.3.3.4-10.3-i586

YAST shows the later version as installed, I have rebuilt the RPM database.

The installed version is later, why does it say I need an update.

Any help would be appreciated.

Thanks.
--
Russ
--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >
This Thread
  • No further messages