Mailinglist Archive: opensuse (4446 mails)

< Previous Next >
Re: [opensuse] ZMD / Update repository for 10.2
  • From: Marcus Meissner <meissner@xxxxxxx>
  • Date: Fri, 8 Dec 2006 18:40:13 +0100
  • Message-id: <20061208174013.GB21285@xxxxxxx>
On Fri, Dec 08, 2006 at 12:13:12PM -0500, D Gavrilovic wrote:
> Marcus, should be be able to find/get libssl.so.0.97 from there as
> well? I am getting "no installable provides" error but i updated &
> patches and am seeing it in compat.

You want the "compat-openssl097g" package. It should be on the CDs.

ciao, Marcus
--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups