Mailinglist Archive: opensuse (2831 mails)

< Previous Next >
RE: [SLE] 10.1 Browser problem
  • From: "Michael S. Dunsavage" <mikesd@xxxxxxx>
  • Date: Mon, 10 Jul 2006 12:16:15 -0400
  • Message-id: <20060710161628.0502CEF6F@xxxxxxxxxxx>

> -----Original Message-----
> From: James Hatridge [mailto:James.Hatridge@xxxxxx]
> Sent: Monday, July 10, 2006 7:30 AM
> To: SLE
> Subject: [SLE] 10.1 Browser problem
>
> Hi all..
>
> I'm guessing that I've just overlooked something. I setup my
> 10.1 system with apache, mysql, and php so I can look at my
> web site before I upload it.
> Anyway I'm getting a 404 error. Here is what I get:
>
> http://Opus.epost.de/ --> "It works!"
> http://192.168.100.99/ --> "It works!"
>
> BUTTT
> http://Opus.epost.de/~hatridge --> 404 error
> http://192.168.100.99/~hatridge --> 404 error
>
> Ideas?
>
> Thanks,
>
> JIM
> --
> Jim Hatridge
> Linux User #88484
> ------------------------------------------------------
> WartHog Bulletin
> Info about new German Stamps
> http://www.fuzzybunnymilitia.org/~hatridge/bulletin/index.php
>
> Viel Feind -- Viel Ehr'
> Anti-US Propaganda stamp collection
> http://www.fuzzybunnymilitia.org/~hatridge/collection/index.php
>
> --
> Check the headers for your unsubscription address For
> additional commands send e-mail to suse-linux-e-help@xxxxxxxx
> Also check the archives at http://lists.suse.com Please read
> the FAQs: suse-linux-e-faq@xxxxxxxx
>
>
404 is not found error number. Could it be /hatridge instead of
~hatridge?


--
Check the headers for your unsubscription address
For additional commands send e-mail to suse-linux-e-help@xxxxxxxx
Also check the archives at http://lists.suse.com
Please read the FAQs: suse-linux-e-faq@xxxxxxxx


< Previous Next >
References