Mailinglist Archive: opensuse (2831 mails)

by author

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 Next >

Patrick Shanahan

11 Jul Re: [opensuse] kernel-default != kernel-source
11 Jul Re: [opensuse] kernel-default != kernel-source
11 Jul Re: [opensuse] kernel-default != kernel-source
11 Jul Re: [SLE] OpenMotif in SUSE 10?
12 Jul Re: [SLE] HDA has lost GRUB and boots to grub> prompt
12 Jul Re: [SLE] Re: 10.1 Browser problem
12 Jul Re: [SLE] Re: 10.1 Browser problem
13 Jul Re: [SLE] spamassassin and rbl checks in SuSE V9.2
13 Jul Re: [SLE] Re: 10.1 Browser problem
13 Jul Re: [opensuse] Unable to open Dos! error message
13 Jul Re: [SLE] spamassassin and rbl checks in SuSE V9.2
13 Jul Re: [SLE] Re: 10.1 Browser problem
14 Jul Re: [SLE] sudo users without root password change
14 Jul Re: [SLE] Why this mailing list can not reply to it self?
14 Jul Re: [SLE] [ml-admin] New Mailinglist Archive - Beta1
14 Jul Re: [SLE] [ml-admin] New Mailinglist Archive - Beta1
15 Jul Re: [SLE] Re: 10.1 Browser problem
16 Jul Re: [SLE] SPAM: unsubscribe
16 Jul Re: [SLE] SPAM: unsubscribe
17 Jul Re: [SLE] False alarm - I thought the admins made a policy change
17 Jul Re: [SLE] False alarm - I thought the admins made a policy change
17 Jul Re: [SLE] test
17 Jul Re: [SLE] SPAM: Unsubscribe HEY!!!!! READ the INSTRUCTIONS dammit!
17 Jul Re: [SLE] Viewing Attached Email Images
17 Jul Re: [SLE] SPAM: unsubscribe
18 Jul Re: [SLE] Re: Why this mailing list can not reply to it self?
18 Jul Re: [SLE] Almost in a panic here...
18 Jul Re: [SLE] SPAM: What is Runlevel B and S?
18 Jul Re: [SLE] 10.1 Apache2 install success but include.conf missing
20 Jul Re: [SLE] Why this mailing list can not reply to it self?
21 Jul [SLE] I have lost X, SUSE 10.1 x86_64
21 Jul [SLE] I have lost X, SUSE 10.1 x86_64
21 Jul Re: [SLE] I have lost X, SUSE 10.1 x86_64
21 Jul Re: [SLE] General question about the rescue system
22 Jul Re: [SLE] I have lost X, SUSE 10.1 x86_64
23 Jul Re: [SLE] Backing Out Kernel Update
23 Jul Re: [SLE] smart: warning: waiting to reestablish exclusive database lock
24 Jul [opensuse] all rug sources gone
24 Jul Re: [opensuse] all rug sources gone
26 Jul [SLE] I have lost X, SUSE 10.1 x86_64 [solved]
26 Jul [opensuse] rug error: dependency resolution failed
26 Jul Re: [opensuse] rug error: dependency resolution failed
26 Jul Re: [opensuse] rug error: dependency resolution failed
26 Jul Re: [opensuse] rug error: dependency resolution failed
26 Jul Re: [opensuse] rug error: dependency resolution failed
26 Jul Re: [opensuse] rug error: dependency resolution failed
27 Jul Re: [SLE] I have lost X, SUSE 10.1 x86_64 [solved]
27 Jul Re: [SLE] Yast and Zen have different idea about updates?
27 Jul Re: [SLE] Yast and Zen have different idea about updates?
28 Jul Re: [SLE] Problems with SMP kernel. was: Major problems with SUSE10.1 after a clean install and update
28 Jul Re: [opensuse] RepoKommander for SUSE Linux
31 Jul Re: [SLE] sensors question
31 Jul Re: [SLE] kmenu icons

Per Jessen

01 Jul [SLE] Is there any real purpose for hald on a server-only system?
01 Jul Re: [SLE] Is there any real purpose for hald on a server-only system?
01 Jul Re: [SLE] Is there any real purpose for hald on a server-only system?
01 Jul Re: [SLE] Is there any real purpose for hald on a server-only system?
01 Jul Re: [SLE] Is there any real purpose for hald on a server-only system?
01 Jul Re: [SLE] Is there any real purpose for hald on a server-only system?
01 Jul Re: [SLE] Install of 10.1 - Not Happy!
02 Jul Re: [SLE] Is there any real purpose for hald on a server-only system?
02 Jul Re: [SLE] Is there any real purpose for hald on a server-only system?
03 Jul Re: [SLE] SuSE 10.0 user login
03 Jul Re: [SLE] Moving /tmp
03 Jul [SLE] interesting "problem"
03 Jul [SLE] running thunderbird remotely over ssh -X
03 Jul Re: [SLE] interesting "problem"
03 Jul Re: [SLE] interesting "problem"
04 Jul Re: [SLE] 10.1 Laptop suprise!
04 Jul Re: [SLE] Multiple gateways
04 Jul Re: [SLE] interesting "problem"
05 Jul [SLE] Konqueror shows wrong file modification time??
05 Jul Re: [SLE] Sendmail can not open sockets
05 Jul Re: [SLE] Changing eth1 to eth0
06 Jul Re: [SLE] Installation SUSE 10.1 does not prompt request for CD2, CD3, CD4..
06 Jul Re: [SLE] Getting list of files w/ first few lines displayed
06 Jul Re: [SLE] Installation SUSE 10.1 does not prompt request for CD2, CD3, CD4..
06 Jul Re: [SLE] Installation SUSE 10.1 does not prompt request for CD2, CD3, CD4..
06 Jul Re: [SLE] SuSE 10.1 and IPX help needed
06 Jul Re: [SLE] Konqueror shows wrong file modification time??
06 Jul Re: [SLE] SuSE 10.1 and IPX help needed
07 Jul [SLE] konqueror and fish://
07 Jul Re: [SLE] konqueror and fish://
07 Jul Re: [SLE] konqueror and fish://
09 Jul Re: [SLE] Desktop search
09 Jul Re: [SLE] X applications using Xlib widget starts extremely slow
09 Jul Re: [SLE] X applications using Xlib widget starts extremely slow
10 Jul Re: [SLE] Archive program?
10 Jul Re: [SLE] X applications using Xlib widget starts extremely slow
11 Jul Re: [SLE] MySql v5 on SuSE 10.0
11 Jul Re: [SLE] DSL auto-reconnect howto
11 Jul [SLE] RE: 10.1 apache server question (was: 10.1 Browser problem)
11 Jul Re: [SLE] MySql v5 on SuSE 10.0
11 Jul Re: [SLE] Modifying a script for changing system-time.
11 Jul Re: [SLE] MySql v5 on SuSE 10.0
11 Jul Re: [SLE] MySql v5 on SuSE 10.0
11 Jul Re: [SLE] MySql v5 on SuSE 10.0
11 Jul Re: [SLE] MySql v5 on SuSE 10.0
12 Jul Re: [SLE] Compiling - Can I do this?
12 Jul Re: [SLE] SuSE 10.1 - but I need gcc-3.3.4 as well
12 Jul Re: [SLE] Apache 2.2 modules missing shared libs
13 Jul Re: [SLE] On-demand caching local mirror?
13 Jul Re: [SLE] Postfix UCE, rbl, cidr and ehlo
13 Jul Re: [SLE] Postfix UCE, rbl, cidr and ehlo
13 Jul Re: [SLE] Apache 2.2 modules missing shared libs
13 Jul Re: [SLE] Compiling - Can I do this?
13 Jul Re: [SLE] Re: 10.1 apache server question (was: 10.1 Browser problem)
13 Jul Re: [SLE] Postfix UCE, rbl, cidr and ehlo
13 Jul Re: [SLE] Postfix UCE, rbl, cidr and ehlo
13 Jul Re: [SLE] Postfix UCE, rbl, cidr and ehlo
14 Jul Re: [SLE] Is there a GUI/Web-based Proxy Server administration?
14 Jul Re: [SLE] Why this mailing list can not reply to it self?
15 Jul Re: [SLE] Postfix UCE, rbl, cidr and ehlo
16 Jul Re: [opensuse] What happened to /pub/people/choeger?
17 Jul Re: [SLE] How to start a computer remotely - generic Q
17 Jul Re: OT: Re: [SLE] How to start a computer remotely - generic Q
17 Jul Re: [opensuse] What happened to /pub/people/choeger?
17 Jul Re: [SLE] How to start a computer remotely - generic Q
19 Jul [SLE] Not SUSE-related - serial port on a Compaq 8-port SAN-switch?
20 Jul Re: [opensuse] The state of openSUSE
20 Jul RE: [opensuse] Does version 10.1 support 2 processors ..
20 Jul Re: [opensuse] The state of openSUSE
20 Jul Re: [SLE] Not SUSE-related - serial port on a Compaq 8-port SAN-switch?
20 Jul Re: [SLE] Not SUSE-related - serial port on a Compaq 8-port SAN-switch?
20 Jul Re: [SLE] Not SUSE-related - serial port on a Compaq 8-port SAN-switch?
20 Jul Re: [opensuse] The state of openSUSE
20 Jul Re: [SLE] Not SUSE-related - serial port on a Compaq 8-port SAN-switch?
20 Jul Re: [opensuse] The state of openSUSE
20 Jul Re: [opensuse] The state of openSUSE
20 Jul Re: [opensuse] The state of openSUSE
21 Jul Re: [SLE] stupid IPv6 question: can we replace NAT with IPv6? (perhaps OT)
22 Jul Re: [SLE] postfix and apparmour
22 Jul Re: [SLE] Installing package to another box
22 Jul Re: [SLE] Error message when installing SUSE Linux 10.1
22 Jul Re: [SLE] Installing package to another box
22 Jul Re: [SLE] Error message when installing SUSE Linux 10.1
24 Jul [SLE] rbldnsd anyone?
24 Jul Re: [opensuse] Suse 10.1 & an IBM Thinkpad A30P
26 Jul Re: [SLE] Yast: How to add subdomain of my intranet server to DNS?
26 Jul Re: [SLE] cp and hardlinks
27 Jul Re: [SLE] inet install
28 Jul Re: [SLE] Routing question
28 Jul Re: [SLE] partition size ??
28 Jul Re: [SLE] partition size ??
28 Jul Re: [SLE] partition size ??
29 Jul Re: [SLE] partition size ??
29 Jul Re: [SLE] partition size ??
29 Jul Re: [SLE] partition size ??
29 Jul Re: [SLE] partition size ??
29 Jul Re: [SLE] Router with two internal NIC's
30 Jul Re: [SLE] Router with two internal NIC's
30 Jul Re: [SLE] partition size ??
30 Jul Re: [SLE] partition size ??
30 Jul Re: [SLE] How to block kernel module from loading?
30 Jul Re: [SLE] How to block kernel module from loading?
30 Jul Re: [opensuse] opensuse buttons/banners GIF vs. PNG
30 Jul Re: [SLE] Router with two internal NIC's
30 Jul Re: [SLE] partition size ??
31 Jul Re: [SLE] New laptop -- which version?
31 Jul Re: [SLE] sensors question
31 Jul Re: [SLE] partition size ??
31 Jul Re: [opensuse] opensuse buttons/banners GIF vs. PNG
31 Jul Re: [SLE] export DISPLAY problems
31 Jul Re: [SLE] export DISPLAY problems
31 Jul Re: [SLE] spam
31 Jul Re: [SLE] ifservices scripts for tun device

Peter B Van Campen

16 Jul Re: [SLE] Strands on PSU (somewhat OT)
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 Next >
List Navigation