Mailinglist Archive: opensuse (5130 mails)

< Previous Next >
Re: [opensuse] strange xgl and firefox issue
  • From: "Dinar Valeev" <dinarv@xxxxxxxxx>
  • Date: Fri, 19 May 2006 17:35:34 +0400
  • Message-id: <2ca8102d0605190635g238c0751u874b82fac0e8618d@xxxxxxxxxxxxxx>
here is a link to bug activity.
I'll download updates too. Hope it help

https://bugzilla.novell.com/show_activity.cgi?id=173416

On 5/19/06, Marcel Mourguiart <mourguiart@xxxxxxxxx> wrote:

2006/5/19, Pete Connolly <pete.connolly@xxxxxxxxxxxxxx>:
> On Friday 19 May 2006 08:57, Dinar Valeev wrote:
> > https://bugzilla.novell.com/show_bug.cgi?id=177077
> >
> Dave Reveman confirmed this is a duplicate of 173416 which appears to be
> resolved with a new compiz (compiz-cvs_060517-2). I've updated my
system
> through the factory tree and, fingers crossed, so far the problem hasn't
> shown up.
>
> Try getting compiz and xgl from
>
ftp://ftp.gwdg.de/pub/opensuse/distribution/SL-OSS-factory/inst-source/suse
> for your arch and see how it goes for you.

I will try at night, but why i can see the original bug report ??

even is i'm log in, this message appear:

"Access Denied
You are not authorized to access bug #173416"

https://bugzilla.novell.com/show_bug.cgi?id=173416&GoAheadAndLogIn=1

Any ideas ??

--
Marcel Mourguiart

---------------------------------------------------------------------
To unsubscribe, e-mail: opensuse-unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-help@xxxxxxxxxxxx


< Previous Next >
Follow Ups