Mailinglist Archive: opensuse (5130 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 Next >

24 May, 2006

17:37 Ricardo Cruz Working on Summer of Code
17:38 Dimych Re: [SLE] vpn solution for suse
18:11 Sjoerd Hiemstra Re: [SLE] Installing Fonts
18:14 Peter Van Lone Re: [SLE] inetd/xinetd/standalone
18:28 Carlos E. R. Re: [SLE] inetd/xinetd/standalone
18:42 Witold Wolski Re: [SLE] opensuse 10.1, sound card is working but no sound with KsCD and other appl.
19:04 suse_gasjr4wd lost x window..."updating"
19:07 Brad Bourn Re: [SLE] lost x window..."updating"
19:09 Carl Hartung Re: [SLE] opensuse 10.1, sound card is working but no sound with KsCD and other appl.
19:12 Guido Pinkernell Re: [SLE] zen-updater not working
19:13 Witold Wolski zen-installer problem
19:23 Sergey Mkrtchyan Re: [SLE] INIT: No inittab file found
19:25 Roger Oberholtzer Re: [SLE] 10.1 wireless problem
19:32 António Rodrigues Tomé Re: [SLE] /media/usbdisk
19:38 Fred A. Miller GET A SNEAK PEEK OF SUSE(R) LINUX ENTERPRISE 10.
19:39 Shawn Holland Re: [SLE] Nvidia / AV Out Not Center
19:50 suse_gasjr4wd Re: [SLE] lost x window..."updating"
19:59 Brad Bourn Re: [SLE] lost x window..."updating"
20:00 Per Jessen Re: [SLE] 10.1 Text Boot ISOs Available for Use with iLO?
20:06 Leendert Meyer Re: [SLE] INIT: No inittab file found
20:10 Leendert Meyer Re: [SLE] zen-updater not working
20:17 Jose Outlok like in suse
20:18 Per Jessen Re: [SLE] inetd/xinetd/standalone
20:20 Per Jessen Re: [SLE] Outlok like in suse
20:26 Charlie Hitselberger Re: [opensuse] SL 10.2: Design questions
20:27 Sunny Re: [SLE] Outlok like in suse
20:34 Carl Hartung Re: [SLE] Nvidia / AV Out Not Center
20:49 Pete Connolly Re: [opensuse] SL 10.2: Design questions
20:50 Peter Van Lone Re: [SLE] inetd/xinetd/standalone
21:10 suse_gasjr4wd Re: [SLE] lost x window..."updating"
21:21 James Ogley Re: [opensuse] Working on Summer of Code
21:49 Frederic [Suse Linux 10.1] Network Install - Internet connection lost
22:06 James Wright Re: [SLE] Outlok like in suse
22:06 Leendert Meyer Re: [SLE] [Suse Linux 10.1] Network Install - Internet connection lost
22:07 Kai Ponte Re: [SLE] Outlok like in suse
22:09 houghi Re: [opensuse] SL 10.2: Design questions
22:11 Sergey Mkrtchyan Re: [SLE] INIT: No inittab file found
22:13 houghi Re: [opensuse] Working on Summer of Code
22:25 Carl Hartung SUSE 10.0 preloading system guide?
22:30 noniko Re: [opensuse] SUSE 10.1 reviewed in Japanese Magazine
22:37 Juan Pablo Romero Re: [SLE] xinetd won't start
22:41 Alain Black RE: [opensuse] Instalation source
23:07 Doug McGarrett Re: AutoDesk and BricsCad -- WAS: Observation from readingdiffrent threads...
23:08 Peter Van Lone cisco vpn client
23:37 Leendert Meyer Re: [SLE] INIT: No inittab file found
23:55 Carlos E. R. Re: [SLE] inetd/xinetd/standalone

25 May, 2006

00:00 Paul Kaplan ipv6?
00:01 Graham Anderson Re: [SLE] zen-installer problem
00:22 Bryan J. Smith Re: [SLE] Re: [OT] Meta-discussion on the IP issues of GPUs and 3D -- WAS: Xgl on legacy nvidia cards
00:24 Bryan J. Smith Re: [SLE] Re: AutoDesk and BricsCad -- WAS: Observation from readingdiffrent threads...
00:41 Carl Hartung Re: [SLE] ipv6?
00:41 Cornelius Schumacher Re: [opensuse] Working on Summer of Code
00:56 Shawn Holland Re: [SLE] Nvidia / AV Out Not Center
01:02 Alvaro Kuolas Re: [SLE] Re: [OT] Meta-discussion on the IP issues of GPUs and 3D -- WAS: Xgl on legacy nvidia cards
01:04 Carl Hartung Re: [SLE] Nvidia / AV Out Not Center
01:06 Paul Kaplan Re: [SLE] ipv6?
01:17 Shawn Holland Re: [SLE] Nvidia / AV Out Not Center
01:19 Joseph Loo Re: [SLE] suse 10.1 nfs mounting rpc timeout
01:19 Carl Hartung Re: [SLE] ipv6?
01:26 James Knott Re: [SLE] Observation from reading diffrent threads... -- 6 ThingsTo Know About Linux
01:29 James Knott Re: [SLE] Internet installation
01:36 James Knott Re: [SLE] Outlok like in suse
01:38 Carl Hartung Re: [SLE] Nvidia / AV Out Not Center
01:46 Paul Kaplan Re: [SLE] ipv6?
02:42 Bryan J. Smith Re: [SLE] Re: [OT] Meta-discussion on the IP issues of GPUs and 3D -- WAS: Xgl on legacy nvidia cards
03:36 Matt T. Re: [SLE] zen-updater not working
03:43 Matt T. Re: [SLE] zen-updater not working - comment
04:39 Carl Hartung Re: [SLE] Nvidia / AV Out Not Center
04:43 Randall R Schulz Re: [SLE] logrotate woes
04:47 kai Re: [SLE] cisco vpn client
04:49 kai Re: [SLE] ipv6?
05:59 Carl Hartung Re: [SLE] Nvidia / AV Out Not Center
06:08 Basil Chupin DMA Nightlmare on SuSE 10.x Revisited
06:11 jdd Re: [opensuse] SL 10.2: Design questions
06:28 Vadim Korsak Re: [opensuse] gnome panel
06:35 Ventura Valderrábano Ornedo Re: [SLE] DMA Nightlmare on SuSE 10.x Revisited
06:58 Pete Connolly Re: [opensuse] SL 10.2: Design questions
07:11 Black, Alain RE: [SLE] DMA Nightlmare on SuSE 10.x Revisited
07:14 Per Jessen Re: [SLE] ipv6?
07:24 Per Jessen Re: [SLE] DMA Nightlmare on SuSE 10.x Revisited
07:29 Silviu Marin-Caea Re: [SLE] DMA Nightlmare on SuSE 10.x Revisited
07:59 Per Jessen Re: [SLE] inetd/xinetd/standalone
08:20 Per Jessen Re: [SLE] DMA Nightlmare on SuSE 10.x Revisited
08:50 Paul Kaplan Re: [SLE] ipv6?
09:00 houghi Re: [opensuse] SUSE 10.1 reviewed in Japanese Magazine
09:48 Ricardo Rodríguez - XEN Software Updater ---> Unhandled Exception
10:05 Black, Alain RE: Re: [SLE] DMA Nightlmare on SuSE 10.x Revisited
10:09 Graham Anderson Re: [SLE] Software Updater ---> Unhandled Exception
10:11 Graham Anderson Re: [SLE] SUSE 10.1 -- quite impressive -- thanks to SuSE team
10:11 Graham Anderson Re: [opensuse] SUSE 10.1 DVD (c/w non-oss) and Xine DVD Player
10:11 Graham Anderson Re: [SLE] Yast Software Management Issues
10:11 Graham Anderson Re: [opensuse] XGl + nvidia FX5200 + video
10:17 Roger Oberholtzer Re: [SLE] SUSE 10.1 -- quite impressive -- thanks to SuSE team
10:18 Thomas Astleitner Re: [SLE] Video frequency too high for my LCD
10:20 Roger Oberholtzer Re: [SLE] Outlok like in suse
10:26 Richard Bos ogg(/mp3) player
10:29 Thomas Astleitner Re: [opensuse-factory] Cannot see my WLAN cards in YAST2
10:31 houghi Re: [opensuse] SUSE 10.1 DVD (c/w non-oss) and Xine DVD Player
10:34 Kevanf1 Re: [SLE] ogg(/mp3) player
10:37 Kevanf1 Re: [SLE] ogg(/mp3) player
10:49 Julien MBR-backup/restore to be added to yast + recovery utilities
10:50 Roger Oberholtzer Update-o-matic
10:52 Carl Hartung Re: [SLE] ipv6?
10:53 Graham Anderson Re: [opensuse] SUSE 10.1 DVD (c/w non-oss) and Xine DVD Player
10:56 Kevanf1 Re: [SLE] Update-o-matic
10:56 Kevin Donnelly Re: [SLE] ogg(/mp3) player
10:56 Janne Karhunen Re: [opensuse] Package management seems highly messed up
10:58 Roger Oberholtzer Re: [SLE] MBR-backup/restore to be added to yast + recovery utilities
10:58 Carlos E. R. Re: [SLE] Outlok like in suse
11:04 Carlos E. R. Re: [SLE] Re: [OT] Meta-discussion on the IP issues of GPUs and 3D -- WAS: Xgl on legacy nvidia cards
11:11 noniko Re: [opensuse] SUSE 10.1 reviewed in Japanese Magazine
11:12 Carl Hartung Re: [SLE] Re: [OT] Meta-discussion on the IP issues of GPUs and 3D -- WAS: Xgl on legacy nvidia cards
11:16 Roger Oberholtzer Re: [SLE] Outlok like in suse
11:20 Bruce Marshall Re: [SLE] Re: [OT] Meta-discussion on the IP issues of GPUs and 3D -- WAS: Xgl on legacy nvidia cards
11:30 houghi Re: [opensuse] SUSE 10.1 DVD (c/w non-oss) and Xine DVD Player
11:31 it clown Re: [SLE] Video frequency too high for my LCD
11:33 William Gallafent Re: [SLE] Outlok like in suse
11:34 houghi Re: [opensuse] SUSE 10.1 reviewed in Japanese Magazine
11:37 Basil Chupin Re: [SLE] Update-o-matic
11:39 Basil Chupin Re: [SLE] MBR-backup/restore to be added to yast + recovery utilities
11:57 Jonathan Brooks kernel update screwed my system
12:07 Carlos E. R. Re: [SLE] Outlok like in suse
12:16 Jonathan Brooks Re: [suse-amd64] kernel update screwed my system
12:17 kai Re: [SLE] ogg(/mp3) player
12:18 Roger Oberholtzer Re: [SLE] Update-o-matic
12:20 Roger Oberholtzer Re: [SLE] Outlok like in suse
12:26 Graham Anderson Re: [opensuse] SUSE 10.1 DVD (c/w non-oss) and Xine DVD Player
12:28 Carl Hartung Re: [SLE] Update-o-matic
12:59 Erik Jakobsen smart on 10.0
13:01 houghi Re: [opensuse] SUSE 10.1 DVD (c/w non-oss) and Xine DVD Player
13:17 Shawn Holland Re: [SLE] Nvidia / AV Out Not Center
13:18 Alvaro Kuolas Re: [SLE] Re: [OT] Meta-discussion on the IP issues of GPUs and 3D -- WAS: Xgl on legacy nvidia cards
13:18 Julien Michielsen Can Yast install from local directories
13:21 Anders Johansson Re: [SLE] Nvidia / AV Out Not Center
13:21 Evert Hagen installation alactel speedtouch 330 SUSE 10.1
13:26 Graham Anderson Re: [SLE] Can Yast install from local directories
13:27 Anders Johansson Re: [SLE] Can Yast install from local directories
13:32 Ken Schneider Re: [SLE] Re: [OT] Meta-discussion on the IP issues of GPUs and 3D -- WAS: Xgl on legacy nvidia cards
13:40 John E. Perry Re: [SLE] Re: [suse-amd64] kernel update screwed my system
13:44 Orn E. Hansen nVidia driver on SUSE 10.1
13:45 Anders Johansson Re: [SLE] Re: [OT] Meta-discussion on the IP issues of GPUs and 3D -- WAS: Xgl on legacy nvidia cards
13:47 Jerry Westrick SSH and NxSetup howTo
13:48 suse mount cifs
13:50 Carl William Spitzer IV Re: [SLE] SUSE 10.1: Firefox-Error-Message...
13:50 Carl William Spitzer IV Re: [SLE] Suse 10.0 XMMS
13:51 Carl William Spitzer IV Re: [SLE] Recover Update of 10.1 from power failure hard crash.
13:55 Carl Hartung Re: [SLE] Nvidia / AV Out Not Center
13:57 Basil Chupin Re: [SLE] DMA Nightlmare on SuSE 10.x Revisited
13:58 suse Re: [SLE] zen-updater not working - comment
14:03 eddieleprince HELP with updater
14:09 John E. Perry Re: [SLE] Can Yast install from local directories
14:11 John Scott Re: [SLE] ogg(/mp3) player
14:13 Joe Morris (NTM) Re: [SLE] ogg(/mp3) player
14:13 BandiPat Re: [SLE] DMA Nightlmare on SuSE 10.x Revisited
14:16 Basil Chupin Re: [SLE] DMA Nightlmare on SuSE 10.x Revisited
14:19 Carl Hartung Re: [SLE] Nvidia / AV Out Not Center
14:23 Frederic Re: [SLE] smart on 10.0
14:23 suse Re: [SLE] smart on 10.0
14:29 eddieleprince Re: [SLE] HELP with updater [SOLVED]
14:30 Rohnny Moland Setting up dual screen in suse 10.1
14:30 Peter Van Lone Re: [SLE] inetd/xinetd/standalone
14:33 Orn E. Hansen Re: [SLE] nVidia driver on SUSE 10.1
14:34 Erik Jakobsen Re: [SLE] smart on 10.0
14:34 Carl Hartung Re: [SLE] SSH and NxSetup howTo
14:37 Kai Ponte Re: [SLE] DMA Nightlmare on SuSE 10.x Revisited
14:39 jdd Re: [opensuse] SUSE 10.1 DVD (c/w non-oss) and Xine DVD Player
14:41 Carlos E. R. Re: [SLE] MBR-backup/restore to be added to yast + recovery utilities
14:43 suse Re: [SLE] Update-o-matic
14:45 Thomas Astleitner Re: [SLE] Can Yast install from local directories
14:46 Basil Chupin Re: [SLE] DMA Nightlmare on SuSE 10.x Revisited
14:46 Tony Nichols Re:[SLE] mount cifs
14:47 Thomas Astleitner Re: [SLE] Re: [opensuse-factory] Cannot see my WLAN cards in YAST2
14:51 jdd sur free gmane
14:52 Thomas Astleitner Re: [SLE] Can Yast install from local directories
14:55 Basil Chupin Re: [SLE] DMA Nightlmare on SuSE 10.x Revisited
14:59 William Gallafent Re: [SLE] Update-o-matic
15:09 Stephan Binner Re: [opensuse] Incorrect version number on supplementary qt packages?
15:10 Per Jessen Re: [SLE] DMA Nightlmare on SuSE 10.x Revisited
15:12 Joachim Schrod Re: [SLE] ipv6?
15:19 Joe Morris (NTM) Re: [SLE] Can Yast install from local directories
15:31 Don Raboud Re: [SLE] ogg(/mp3) player
15:36 Joachim Schrod Re: [SLE] Update-o-matic
15:40 Shawn Holland Re: [SLE] Nvidia / AV Out Not Center
15:42 Joachim Schrod Re: [SLE] gmane
15:45 Joe Morris (NTM) Re: [SLE] Can Yast install from local directories
15:47 suse Re: [SLE] Update-o-matic
16:15 Darryl Gregorash Re: [SLE] ipv6?
16:22 Mello Re: [SLE] Can Yast install from local directories
16:26 jdd sur free yast in others langauges
16:27 jdd sur free yast online update
16:39 Carl Hartung Re: [SLE] Nvidia / AV Out Not Center
16:58 Carl Hartung Re: [SLE] Nvidia / AV Out Not Center
17:08 Brad Bourn Re: [SLE] Nvidia / AV Out Not Center
17:29 Shawn Holland Re: [SLE] Nvidia / AV Out Not Center
17:37 John Pettigrew Re: [SLE] ogg(/mp3) player
17:40 warren LVM and pvextend question
17:50 Per Jessen Re: [SLE] yast in others langauges
18:20 Greg Wallace No Choice of Mirrors in New YaST
18:22 Greg Wallace No Choice of Mirrors in New YaST
18:23 Carlos E. R. Re: [SLE] yast in others langauges
18:28 Marcus Meissner Re: [SLE] No Choice of Mirrors in New YaST
18:47 Hylton Conacher (ZR1HPC) Re: [SLE] 9.2 USB hard drive enclosure recommendations
18:55 Carl Hartung Re: [SLE] Nvidia / AV Out Not Center
19:19 Mikus Grinbergs 'Smart' package over-elaboration
19:24 Kai Ponte Re: [SLE] Update-o-matic
19:36 Witold Wolski Re: [SLE] opensuse 10.1, sound card is working but no sound with KsCD and other appl.
19:36 Derek Dresser install into directory segfault on 10.1
19:47 Brad Bourn Re: [SLE] Nvidia / AV Out Not Center
19:47 Carl Hartung Re: [SLE] Nvidia / AV Out Not Center
20:08 Carl Hartung Re: [SLE] Nvidia / AV Out Not Center
20:15 Brad Bourn Re: [SLE] Nvidia / AV Out Not Center
20:18 Greg Wallace RE: [SLE] No Choice of Mirrors in New YaST
20:20 suse Re: [SLE] Re:[SLE] mount cifs
20:21 Shawn Holland Re: [SLE] Nvidia / AV Out Not Center
20:25 Shawn Holland Re: [SLE] Nvidia / AV Out Not Center
20:29 Greg Wallace RE: [SLE] 9.2 USB hard drive enclosure recommendations
20:47 Hans du Plooy Re: [SLE] 9.2 USB hard drive enclosure recommendations
20:56 Carl Hartung Re: [SLE] Nvidia / AV Out Not Center
20:57 Hans du Plooy Re: [SLE] 9.2 USB hard drive enclosure recommendations
21:21 Ralph Ellis ATI Propriety Linux Driver
21:36 Bruce Marshall Re: [SLE] Had to give up on 10.1 (Retail) (SOLVED!!)
21:37 Jos van Kan Re: [SLE] yast online update
22:04 Sunny Re: [SLE] ATI Propriety Linux Driver
22:06 Ken Schneider Re: [SLE] Update-o-matic
22:18 Witold Wolski Playing avi files with Suse - no display.
22:20 Andre Truter Annoying over-eager OpenOffice in 10.1
22:21 jfweber Re: [SLE] Re: [OT] Meta-discussion on the IP issues of GPUs and 3D -- WAS: Xgl on legacy nvidia cards
22:51 Peter Nikolic Re: [SLE] Yast Software Management Issues
22:57 Ralph Ellis Re: [SLE] ATI Propriety Linux Driver
23:21 Warren Crigger RE: [SLE] LVM and pvextend question
23:30 Graham Anderson Re: [SLE] Playing avi files with Suse - no display.
23:31 Graham Anderson Re: [SLE] Playing avi files with Suse - no display.
23:50 Derek Dresser RE: [SLE] LVM and pvextend question
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 Next >
List Navigation