Mailinglist Archive: opensuse (3337 mails)

< Previous Next >
Re: [SLE] updating to PHP5
  • From: "Ricardo Rodríguez - XEN" <rrodriguez@xxxxxxx>
  • Date: 16 Apr 2006 13:56:01 +0200
  • Message-id: <20060416T135601Z_C5AC00020000@xxxxxxx>
>>> Andrei Verovski (aka MacGuru)andreil1@xxxxxxxxxxx> 16/4/2006 13:46 >>
>Edit /opt/lampp/httpd.conf
>It is purely Apache config, which is not bounded to xamp alone.

Far clear. Thanks. Please, before starting to mess with the XAMPP installation, could I select not to install MySQL stuff as far as it is already installed and updated in the concerned Linux system? Thanks!

Best,

Ricardo





--
Ricardo Rodríguez
XEN, Resources Management


< Previous Next >