Mailinglist Archive: opensuse (3337 mails)

< Previous Next >
No Postgresql in 10.1 RC1?
  • From: Jerry Westrick <jerry@xxxxxxxxxxxx>
  • Date: Sun, 16 Apr 2006 23:07:49 +0200
  • Message-id: <200604162307.49621.jerry@xxxxxxxxxxxx>
Dear Sirs:

I failed to find the postgres packages in 10.1 RC1?
I also miss gkrellm, and pdftk

Is this only for the RC, or is postgres support being dropped?


Jerry

< Previous Next >
Follow Ups