Mailinglist Archive: opensuse (3336 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >

08 December, 2005

00:19 James Knott Re: [SLE] Installing SuSE 10.0 from Network - 60MB ISO
00:25 Dave Howorth NHS deal to use SUSE
00:33 James Knott Re: [SLE] ATI Drivers and SuSE 10
00:38 Paul W. Abrahams Outgoing faxing
00:49 Jerry Westrick Re: [SLE] Outgoing faxing
01:09 Bruce Marshall Re: [SLE] Outgoing faxing
01:10 Bruce Marshall Re: [SLE] Outgoing faxing
01:15 James Knott Re: [SLE] Outgoing faxing
01:19 Bruce Marshall Re: [SLE] Outgoing faxing
02:14 Carl Hartung Re: [SLE] multimedia problem: suse 10.0 i386 vs x86_64
02:26 Reinhard Gimbel Re: [opensuse] no good
03:01 Stan Glasoe Re: [SLE] Outgoing faxing
03:11 Buddy Coffey Re: [SLE] Outgoing faxing
03:42 Kai Ponte Re: [SLE] Yast2 FTP access to rpms and SUSE 10.0
03:42 Kai Ponte Re: [SLE] Wireless connection
03:52 Carl William Spitzer IV 9.2 Gnome odd behavior
04:11 Paul W. Abrahams Re: [SLE] Outgoing faxing
04:12 Paul W. Abrahams Re: [SLE] Outgoing faxing
04:14 Paul W. Abrahams Re: [SLE] Outgoing faxing
04:30 Lonn RE: [suse-amd64] Gigabyte GA-K8NF-9 lm_sensors config
05:16 Mark Keir Re: [SLE] Crash recovery tool
06:24 Carl Hartung Re: [SLE] Outgoing faxing
06:24 Roberto Salomon Re: [SLE] Outgoing faxing
06:31 anuradha.vembu GDB- doesn't stop in constructors?
06:32 Chadley Wilson Re: [SLE] susefirewall2 and ftp
06:48 Chadley Wilson Re: [SLE] mencoder dvds ripped won't play in windows
06:50 Mike McMullin Re: [SLE] Uninstalling SuperKaramba from SUSE 10
06:51 Chadley Wilson Re: [SLE] mencoder dvds ripped won't play in windows
06:53 Randall R Schulz Re: [SLE] GDB- doesn't stop in constructors?
07:08 Mike McMullin Re: [SLE] Outgoing faxing
07:15 Mike McMullin User switching on a locked desktop
07:18 Randall R Schulz Re: [SLE] Uninstalling SuperKaramba from SUSE 10
07:46 Marc Collin problem with kaffeine to watch a movie...
08:18 peter pbx configuration question
08:29 Martin Mielke Re: [SLE] pbx configuration question
08:42 H du Plooy Re: [SLE] ATI Drivers and SuSE 10
08:43 H du Plooy HP Laserjet 1022
08:56 John Summerfield Re: [SLE] HP Laserjet 1022
09:02 Keith Powell Re: [SLE] ATI Drivers and SuSE 10
09:24 Chadley Wilson Re: [SLE] problem with kaffeine to watch a movie...
09:53 listserv S.u.S.E. Re: [SLE] Gnumeric > 1.4.3
09:57 listserv S.u.S.E. Re: [SLE] Gnumeric > 1.4.3
10:05 Marc Collin Re: [SLE] problem with kaffeine to watch a movie...
10:14 mozzi taylor-uucp
10:34 pelibali General questions to 'dd'.
10:49 James Knott Re: [SLE] Outgoing faxing
12:00 Sandy Drobic Re: [SLE] General questions to 'dd'.
12:04 Karl Eichwalder Re: [opensuse] taylor-uucp
12:27 Chadley Wilson Re: [SLE] General questions to 'dd'.
12:28 Paul Cartwright Re: [SLE] User switching on a locked desktop
12:33 Kai Ponte Re: [SLE] Wireless connection
12:34 Kai Ponte Re: [SLE] Yast2 FTP access to rpms and SUSE 10.0
12:37 H du Plooy Re: [SLE] HP Laserjet 1022
12:38 Kai Ponte Re: [SLE] KMail gone mad
12:46 wavesurf Re: [SLE] susefirewall2 and ftp
12:52 Silviu Marin-Caea Re: [SLE] General questions to 'dd'.
12:55 Paul Cartwright Re: [SLE] Wireless connection
12:58 Paul Buede Re: [SLE] General questions to 'dd'.
13:12 Ken Schneider Re: [opensuse] taylor-uucp
13:29 Aschwin Marsman Re: [opensuse] list recursive package dependencies
13:47 Chadley Wilson Re: [SLE] susefirewall2 and ftp
13:50 Chadley Wilson Service for automounting media
14:24 Martin Whitfield Problems loading suse onto ibm p710
14:30 Damian Mihai Liviu Re: [SLE] susefirewall2 and ftp
14:38 wavesurf Re: [SLE] susefirewall2 and ftp
14:39 wavesurf Re: [SLE] susefirewall2 and ftp
15:03 wavesurf Re: [SLE] susefirewall2 and ftp
15:34 Chadley Wilson Re: [SLE] susefirewall2 and ftp
15:36 Damon Register Re: [SLE] susefirewall2 and ftp
15:43 Andreas Madritsch Promise Software RAID
15:47 Chadley Wilson Re: [SLE] susefirewall2 and ftp
15:48 Chadley Wilson Re: [SLE] Promise Software RAID
15:51 wavesurf Re: [SLE] susefirewall2 and ftp
16:02 Chadley Wilson Re: [SLE] susefirewall2 and ftp
16:05 Chadley Wilson Re: [SLE] susefirewall2 and ftp
16:07 John Summerfield Re: [SLE] HP Laserjet 1022
16:24 Mark Hounschell Re: [SLE] e2fsck to lost+found
16:37 Randall R Schulz Choosing an "Audio Device"
17:00 Randall R Schulz Re: [SLE] Choosing an "Audio Device"
17:00 Randall R Schulz Re: [SLE] Optical S/PDIF Output Silent After KDE 3.5 Upgrade
17:22 Silviu Marin-Caea Re: [SLE] General questions to 'dd'.
17:26 wavesurf Re: [SLE] susefirewall2 and ftp
17:26 Silviu Marin-Caea Re: [SLE] General questions to 'dd'.
17:35 Chadley Wilson Re: [SLE] susefirewall2 and ftp
17:45 Johannes Nohl Re: [opensuse] Re: No sound in gnome with 10.0 after reboot
17:55 Mike McMullin Re: [SLE] User switching on a locked desktop
18:17 Kum Gábor Kernel headers
18:20 wavesurf Re: [SLE] Kernel headers
18:24 wavesurf Re: [SLE] Kernel headers
18:27 Josef Wolf Problem with suse.com web site?
18:28 Kum Gábor Re: [SLE] Kernel headers
18:46 Josef Wolf screen+zsh+less weirdness on suse-10.0...
18:52 David Crouch Re: [SLE] Problem with suse.com web site?
19:03 Damian Mihai Liviu Re: [SLE] susefirewall2 and ftp
19:06 Susemail Re: [SLE] Trouble installing src.rpm
19:15 Susemail Re: [SLE] Trouble installing src.rpm
19:16 Josef Wolf Re: [SLE] Problem with suse.com web site?
19:16 Susemail Re: [SLE] Trouble installing src.rpm
19:16 Lorenzo Paulatto Re: [opensuse] Re: No sound in gnome with 10.0 after reboot
19:17 Anders Johansson Re: [SLE] Trouble installing src.rpm
19:20 Damon Register Re: [SLE] susefirewall2 and ftp
19:22 David Crouch Re: [SLE] Problem with suse.com web site?
19:53 Cameron Seader Banshee helix-engine removed from new build 0.9.11.1
20:22 Josef Wolf Re: [SLE] Problem with suse.com web site?
20:22 Joachim Schrod Re: [SLE] Kernel headers
20:32 David Crouch Re: [SLE] Problem with suse.com web site?
20:38 Kum Gábor Re: [SLE] Kernel headers
21:30 Andrej Simon Recommendation for Gigabit PCMCIA card
21:50 Carlos E. R. Re: [SLE] Crash recovery tool
22:04 Roger Oberholtzer Re: [SLE] Crash recovery tool
22:11 Lonn RE: [SLE] Recommendation for Gigabit PCMCIA card
22:45 Dylan What does CONSOLE_MAGIC actually do?
23:08 Carlos E. R. Re: [SLE] Problem with suse.com web site?
23:08 Carlos E. R. Re: [SLE] susefirewall2 and ftp
23:08 Carlos E. R. Re: [SLE] Kernel headers
23:13 Paul W. Abrahams The process for the file protocol died unexpectedly
23:22 Johannes Nohl Re: [opensuse] Re: No sound in gnome with 10.0 after reboot
23:38 Anders Johansson Re: [SLE] What does CONSOLE_MAGIC actually do?
23:40 Anders Johansson Re: [SLE] Kernel headers
23:51 Anders Johansson Re: [opensuse] Re: No sound in gnome with 10.0 after reboot

09 December, 2005

00:31 Joe Morris (NTM) Re: [SLE] Trouble installing src.rpm
00:40 David Crouch Mailman configuration help
00:41 David Crouch Mailman help... solved.
00:48 John Summerfield Re: [SLE] Trouble installing src.rpm
00:56 Carlos E. R. Re: [SLE] Why does pppd kill ip-down before time? [solved|hacked]
00:56 John Summerfield Re: [SLE] Problem with suse.com web site?
00:57 Doug McGarrett help for sight impaired people
01:09 John Summerfield Re: [SLE] help for sight impaired people
01:13 Anders Johansson Re: [SLE] Trouble installing src.rpm
01:14 James Wright Re: [SLE] help for sight impaired people
03:18 Stan Glasoe Re: [SLE] help for sight impaired people
03:18 Jeff Dierking Re: [SLE] Promise Software RAID
03:21 Stan Glasoe Re: [SLE] help for sight impaired people
03:28 Jeff Dierking Re: [SLE] problem with kaffeine to watch a movie...
03:40 Adam Vazquez Kb2jpd Re: [SLE] Optical S/PDIF Output Silent After KDE 3.5 Upgrade
03:52 Randall R Schulz Re: [SLE] Optical S/PDIF Output Silent After KDE 3.5 Upgrade
04:14 B. Stia Re: [SLE] help for sight impaired people
04:17 B. Stia Re: [SLE] help for sight impaired people
04:53 Philipp Thomas Re: [SLE] Trouble installing src.rpm
04:56 Randall R Schulz Re: Optical S/PDIF Output Silent After KDE 3.5 (And Kernel) Upgrade [OK]
05:01 Joseph Loo AMD64 freezes on an exported filesystem
05:16 lof How to start kontact without korganizer in KDE 3.5 ?
05:43 William H Lugg Re: [SLE] ATI Drivers and SuSE 10
05:52 Chadley Wilson Re: [SLE] susefirewall2 and ftp
05:57 Chadley Wilson Re: [SLE] help for sight impaired people
06:27 Randall R Schulz Re: [SLE] How to start kontact without korganizer in KDE 3.5 ?
07:09 Marc Collin ide - dma problem...
08:12 H du Plooy Re: [SLE] ATI Drivers and SuSE 10
08:19 wavesurf Re: [SLE] susefirewall2 and ftp
08:28 Hartmut Meyer Re: [SLE] help for sight impaired people
08:29 H du Plooy Re: [SLE] HP Laserjet 1022
08:32 Chiu, PCM (Peter) RE: [SLE] How to trigger yp update
08:48 Chadley Wilson Can't read directoris on CD's (there chinese)
09:00 Josef Wolf Re: [SLE] Problem with suse.com web site?
09:15 Kum Gábor Re: [SLE] Kernel headers
09:23 Jan Karjalainen Re: [SLE] Recommendation for Gigabit PCMCIA card
09:25 Jan Karjalainen Re: [SLE] Recommendation for Gigabit PCMCIA card
09:50 Joe Morris (NTM) Re: [SLE] Trouble installing src.rpm
11:15 Chadley Wilson Cedegar
11:58 Johannes Nohl Re: [opensuse] Re: No sound in gnome with 10.0 after reboot
12:04 Bruce Marshall Re: [SLE] ATI Drivers and SuSE 10
12:14 Fernando Lujan GTK-QT Interface.
12:32 Basil Chupin Re: [SLE] ide - dma problem...
13:21 Luca Gerli Linux USB Headset 350 on SUSE 9.3/10.0
13:32 Mello Enabling VNC in SUSE 10
13:37 Paul Cartwright Re: [SLE] Linux USB Headset 350 on SUSE 9.3/10.0
13:47 Luca Gerli Re: [SLE] Linux USB Headset 350 on SUSE 9.3/10.0
14:15 lof Re: [SLE] How to start kontact without korganizer in KDE 3.5 ?
14:53 H du Plooy Futuristic quotes
14:57 Marcel Hilzinger Re: [opensuse] wireless cards with SUSE ?
15:03 Mariano Juri Problems using VMWare with USB ports
15:05 Jerry Westrick Re: [SLE] Enabling VNC in SUSE 10
15:08 Alfredo Cole Re: [SLE] Problems using VMWare with USB ports
15:18 Ed Harrison Re: [SLE] Problems using VMWare with USB ports
15:23 Carlos E. R. Re: [SLE] Kernel headers
15:23 Carlos E. R. Re: [SLE] ide - dma problem...
15:23 Carlos E. R. Re: [SLE] susefirewall2 and ftp
15:32 Shriramana Sharma Re: [SLE] How to? - separate one application from a package -
15:34 CorvusE Ati 8.20 & SuSE 9.3
15:43 Luca Gerli Re: [SLE] Linux USB Headset 350 on SUSE 9.3/10.0
15:51 Johannes Nohl Re: [opensuse] Re: No sound in gnome with 10.0 after reboot
15:59 Mello Re: [SLE] Enabling VNC in SUSE 10
16:09 wavesurf Re: [SLE] susefirewall2 and ftp
16:20 Doug Currey Re: [SLE] Enabling VNC in SUSE 10
16:23 Jerry Westrick Re: [SLE] Enabling VNC in SUSE 10
16:33 Robert Paulsen Re: [SLE] How to? - separate one application from a package -
16:38 Mello Re: [SLE] Enabling VNC in SUSE 10
16:45 Randall R Schulz Re: [SLE] How to? - separate one application from a package -
17:22 Juergen Weigert Build Service team minutes (initial offsite meeting)
17:28 Marc Collin Re: [SLE] ide - dma problem...
17:41 ka1ifq Re: [SLE] Enabling VNC in SUSE 10
17:53 Mello Re: [SLE] Enabling VNC in SUSE 10
18:48 Henne Vogelsang Re: [opensuse] Build Service team minutes (initial offsite meeting)
19:12 Chadley Wilson Re: [SLE] susefirewall2 and ftp
19:15 Richard Bos Re: [opensuse] Build Service team minutes (initial offsite meeting)
19:20 Chiu, PCM (Peter) How to nest a yp netgroup
19:22 Sjoerd Hiemstra Re: [SLE] susefirewall2 and ftp
19:29 Henne Vogelsang Re: [opensuse] Build Service team minutes (initial offsite meeting)
19:32 FX Fraipont Re: [SLE] help for sight impaired people
19:46 Lukasz Szybalski suse apt in USA
19:50 Martin Mielke Converting m4p to mp3 or ogg
19:59 Pascal Bleser Re: [opensuse] Build Service team minutes (initial offsite meeting)
20:00 Peter Nikolic Re: [SLE] Problem with suse.com web site?
20:04 Pascal Bleser Re: [opensuse] Build Service team minutes (initial offsite meeting)
20:08 Osho GG Re: [SLE] suse apt in USA
20:10 Moby Re: [SLE] Enabling VNC in SUSE 10
20:15 ka1ifq Re: [SLE] Enabling VNC in SUSE 10
20:15 Ken Schneider Re: [SLE] suse apt in USA
20:52 Andy Coleman Re: [SLE] Cedegar
21:00 Rich G Converting VOB to avi/mpeg
21:31 Kum Gábor Re: [SLE] Kernel headers
21:31 Kum Gábor Re: [SLE] GTK-QT Interface.
21:38 Kum Gábor FTP mount
21:47 John Summerfield Re: [SLE] Problem with suse.com web site?
21:48 Carlos Lorenzo Matés Re: [SLE] Converting VOB to avi/mpeg
21:50 John Summerfield Re: [SLE] Problem with suse.com web site?
21:56 John Summerfield Re: [SLE] HP Laserjet 1022
21:58 John Summerfield Re: [SLE] Can't read directoris on CD's (there chinese)
22:18 Roger Oberholtzer Re: [SLE] Converting VOB to avi/mpeg
22:45 Mariano Juri Re: [SLE] Problems using VMWare with USB ports
22:50 Josef Wolf Re: [SLE] Problem with suse.com web site?
22:59 Alfredo Cole Re: [SLE] Problems using VMWare with USB ports
23:08 John Meyer Apache setup on 10.0
23:12 Buddy Coffey Re: [SLE] Apache setup on 10.0
23:18 John Meyer Re: [SLE] Apache setup on 10.0
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >
List Navigation