Mailinglist Archive: opensuse (3336 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >

05 December, 2005

14:56 ka1ifq Re: [SLE] VNC is a pain,
15:22 Roger Oberholtzer Odd window behavior in SUSE 10 / KDE
15:34 Randall R Schulz Re: [SLE] Novell Bugzilla Submissions
16:29 Andreas Jaeger Re: [SLE] Novell Bugzilla Submissions
16:31 Andreas Jaeger Re: [opensuse] Thunderbird
16:33 Andreas Jaeger Re: [opensuse] Thunderbird
16:49 Mike Coan Re: [SLE] Canon
16:52 Chris Boyd SuSE 9.0 YaST will not hold default gateway
17:03 Sergey Mkrtchyan Re: [SLE] Changing Installation Source brings to file system crash
17:04 Sergey Mkrtchyan Re: [SLE] Changing Installation Source brings to file system crash
17:05 Sergey Mkrtchyan Re: [SLE] Changing Installation Source brings to file system crash
17:06 Sergey Mkrtchyan Re: [SLE] Changing Installation Source brings to file system crash
17:09 jdd Re: [opensuse] Thunderbird
17:18 Christoph Thiel Re: [opensuse] Thunderbird
17:23 JW Re: [SLE] iPods and Amarok
17:42 AloisLevermann Re: [opensuse] Time
17:46 pelibali Updates for SUSE 8.0 and 8.2
17:46 pelibali Re: [SLE] Firewall stops internal ICMP.
17:46 pelibali Support for SUSE 9.0
17:52 Greg Freemyer Re: [SLE] Support for SUSE 9.0
17:52 Lonn RE: [SLE] Changing Installation Source brings to file system crash
17:54 Paul W. Abrahams Open Office conversions in a shell script
18:01 Cameron Seader Gnome translucency and shadows
18:02 lof Re: [SLE] My Kmail often crash in kde 3.5
18:16 Jan van Kollenburg Re: rt2500 wlan on SUSE 10.0.42 (alpha3)
18:24 Christian Boltz Re: [opensuse] Time
18:28 Cristian Rodriguez Re: [opensuse] Thunderbird
18:35 Sergey Mkrtchyan Re: [SLE] Changing Installation Source brings to file system crash
18:57 BandiPat Re: [opensuse] SUSE 10 KDE Problem
19:04 Stan Glasoe Re: [opensuse] Time
19:06 Alexey Eremenko Re: [opensuse] SUSE 10 KDE Problem
19:16 Lonn Re: [SLE] Changing Installation Source brings to filesystem crash
19:19 Alexey Eremenko Re: [opensuse] Thunderbird
19:32 Guillermo Ballester Valor Nowell/SuSE and NTP server
19:33 Jerry Feldman Re: [SLE] Changing Installation Source brings to filesystem crash
19:41 Carlos E. R. Re: [SLE] Crash recovery tool
19:43 Graham Anderson Re: [opensuse] SUSE 10 KDE Problem
19:51 Jerry Westrick NXServer Remote Problems
19:54 kevin . j . lisciotti Is this a bad partitioning scheme?
20:09 Dylan Re: [SLE] Is this a bad partitioning scheme?
20:20 Greg Freemyer Ruby 1.8.3
20:20 Panos Katergiathis PostgreSQL with Unicode Support
20:24 Brad Dameron Re: [SLE] Is this a bad partitioning scheme?
20:31 Antonio Sanchez cardbus inalambrica usr5410 funciona opensuse 10.0
20:34 Sergey Mkrtchyan Re: [SLE] Changing Installation Source brings to filesystem crash
20:38 Jerry Feldman Re: [SLE] Is this a bad partitioning scheme?
20:40 Lonn RE: [SLE] PostgreSQL with Unicode Support
20:53 Lonn RE: [SLE] Changing Installation Source brings to filesystem crash
20:58 suse_gasjr4wd@xxxxxxx Re: [SLE] Ruby 1.8.3
21:00 Antonio Sanchez Re: [SLE] cardbus inalambrica usr5410 funciona opensuse 10.0
21:03 Greg Freemyer Re: [SLE] Ruby 1.8.3
21:28 Frank Bax SUSE93 - KDE gone?
21:35 Ken Schneider Re: [SLE] Is this a bad partitioning scheme?
21:36 Ken Schneider Re: [SLE] cardbus inalambrica usr5410 funciona opensuse 10.0
21:48 Alexey Eremenko Re: [SLE] NXServer Remote Problems
21:52 Patrick Shanahan Re: [SLE] SUSE93 - KDE gone?
21:53 BandiPat Re: [SLE] Ruby 1.8.3
22:02 Jerry Feldman Re: [SLE] SUSE93 - KDE gone?
22:25 Andreas Mantke Delta-ISO: Building prozess howto?
22:28 Jerry Westrick Solved [SLE] NXServer Remote Problems
22:29 Frank Bax Re: [SLE] SUSE93 - KDE gone?
22:52 boricua moneydance
23:05 Dimych Re: [SLE] moneydance
23:25 Jim Flanagan Re: [SLE] SUSE93 - KDE gone?
23:28 Don Raboud Re: [SLE] SUSE93 - KDE gone?
23:32 Jerry Westrick Re: [SLE] Solved NXServer Remote Problems
23:34 Sunny No "new session" with KDE 3.5, and other...
23:35 Reinhard Gimbel Re: [opensuse] Delta-ISO: Building prozess howto?
23:38 Ed Harrison Re: [SLE] moneydance
23:47 Alexey Eremenko Re: [SLE] Solved NXServer Remote Problems
23:48 Carl-Daniel Hailfinger Re: [opensuse] Delta-ISO: Building prozess howto?
23:50 Alexey Eremenko Re: [SLE] Solved [SLE] NXServer Remote Problems
23:53 Alexey Eremenko Re: [SLE] Stupid Question 1001-Source for Qt

06 December, 2005

00:05 Sunny Re: No "new session" with KDE 3.5, and other... [SOLVED]
00:26 James Knott Re: [SLE] User authentication server
00:32 James Knott Re: [SLE] VNC is a pain,
00:33 Jerry Westrick Re: [SLE] Solved NXServer Remote Problems
00:41 Michael Letourneau Of Dual Heads and Evolution...
01:02 Paul W. Abrahams Firefox: sending a link via kmail
01:06 Phil Savoie Agere modem with Compaq R3000 and SuSE
01:07 johnp Double e-mails
01:12 Graham Smith Re: [SLE] NXServer Remote Problems
01:19 John Summerfield Re: [SLE] Is this a bad partitioning scheme?
01:19 John Summerfield Re: [SLE] Is this a bad partitioning scheme?
01:19 John Summerfield Re: [SLE] Crash recovery tool
01:19 John Summerfield Re: [SLE] Question about Knoppix and performance
01:31 Fernando Usero Re: [opensuse] OpenOffice 2.0 and Gnome Menus
02:45 Shriramana Sharma Distorted display upon shutdown
03:16 Carlos E. R. Re: [SLE] Is this a bad partitioning scheme?
03:16 clarkt Re: [SLE] Agere modem with Compaq R3000 and SuSE
03:43 Scott Leighton Re: [SLE] Firefox: sending a link via kmail
06:07 William H Lugg Re: [SLE] moneydance
06:10 Bryan S. Tyson Re: [SLE] Straw Poll: Has GNU/Linux Replaced Windows on Your Boxes?
06:14 William H Lugg Re: [SLE] ATI Drivers and SuSE 10
07:14 Erik Jakobsen Re: [SLE] Scanner on parallelport.
07:14 GK beagle with web access
07:31 Chadley Wilson fwlbuilder,
07:38 Jerry Westrick Re: [SLE] fwlbuilder,
07:54 jdd Re: [opensuse] Nowell/SuSE and NTP server
07:54 Christoph Thiel Re: [opensuse] Delta-ISO: Building prozess howto?
07:58 Bernd Melchers Re: [SLE] isolinux initial keyboard dead (Asus P5GD2 Board, suse-10.0 CDs/DVDs)
08:01 Chadley Wilson Re: [SLE] fwlbuilder,
08:41 Peter Nikolic Re: [SLE] Distorted display upon shutdown
09:34 Shriramana Sharma Re: [SLE] Distorted display upon shutdown
09:48 Magnus Boman Re: [opensuse] Nowell/SuSE and NTP server
09:55 takezou Re: [opensuse] Nowell/SuSE and NTP server
10:07 jdd Re: [opensuse] Nowell/SuSE and NTP server
10:30 cbeerse@xxxxxxxxx Re: [opensuse] Nowell/SuSE and NTP server
10:33 Matthew Stringer Logical partition size limit
10:38 Michael Schroeder Re: [opensuse] Delta-ISO: Building prozess howto?
10:41 Per Jessen Re: [SLE] Logical partition size limit
10:49 Susemail Trouble installing src.rpm
11:05 joao marka Re: [SLE] Logical partition size limit
11:23 Alexander S. Usov Re: [opensuse] Nowell/SuSE and NTP server
11:26 Glenn Holmer KMail gone mad
11:27 Roger Oberholtzer Re: [SLE] Crash recovery tool
12:14 wavesurf susefirewall2 and ftp
12:38 Carlos E. R. Re: [SLE] Double e-mails
12:41 Chiu, PCM (Peter) How to trigger yp update
12:45 Joe Morris (NTM) Re: [SLE] Trouble installing src.rpm
13:11 Peter Nikolic Re: [SLE] Distorted display upon shutdown
13:16 Roman Sommer list recursive package dependencies
13:23 Patrick Shanahan Re: [SLE] KMail gone mad
13:25 Richard Bos Re: [opensuse] list recursive package dependencies
13:42 Doug Currey Re: [SLE] SUSE93 - KDE gone?
13:45 Paul Cartwright openoffice and PPS sound
14:11 cbeerse@xxxxxxxxx Re: [opensuse] Nowell/SuSE and NTP server
14:29 Jim Flanagan Re: [SLE] Apache2 and SSL - Solved
14:42 Johannes Nohl Re: No sound in gnome with 10.0 after reboot
15:12 Joachim Schrod Re: [SLE] How to trigger yp update
15:17 Frank Bax Re: [SLE] SUSE93 - KDE gone?
15:21 Yuriy Chumak USB-IRDA adapter
15:34 Don Raboud Re: [SLE] SUSE93 - KDE gone?
15:46 Kai Ponte Re: [SLE] KMail gone mad
15:50 Lorenzo Paulatto Re: [opensuse] Re: No sound in gnome with 10.0 after reboot
16:30 Guillermo Ballester Valor Re: [opensuse] Nowell/SuSE and NTP server
16:42 Marc Chamberlin Re: [SLE] Remote Desktop trouble in SuSE 10.0?
16:49 Guillermo Ballester Valor Re: [opensuse] Nowell/SuSE and NTP server
16:51 Maura Edeweiss Monville Wireless connection
16:56 JW Re: [SLE] KMail gone mad
17:25 Paul W. Abrahams SuseFax -- getting it to work
17:48 Alvaro Aguilera Soundblaster Live! 24 vs. SUSE 10
17:57 Andreas Mantke Re: [opensuse] Delta-ISO: Building prozess howto?
18:00 Anders Johansson Re: [SLE] SUSE93 - KDE gone?
18:04 Michael Schroeder Re: [opensuse] Delta-ISO: Building prozess howto?
19:16 jdd Re: [opensuse] Nowell/SuSE and NTP server
19:21 Dirk Gorissen Re: [opensuse] rt2500 wlan on SUSE 10.0.42 (alpha3)
19:47 Guillermo Ballester Valor Re: [opensuse] Nowell/SuSE and NTP server
19:56 Anders Johansson Re: [opensuse] rt2500 wlan on SUSE 10.0.42 (alpha3)
20:05 Bruce Marshall Re: [SLE] Wireless connection
20:11 AloisLevermann Re: [opensuse] Time
21:02 Christian Boltz Re: [opensuse] Delta-ISO: Building prozess howto?
21:08 rwalk Syslog and nss_wins
21:14 Christian Boltz Re: [opensuse] Re: No sound in gnome with 10.0 after reboot
21:28 Christian Boltz Re: [opensuse] Time
22:13 pelibali Re: [SLE] Misstyped address under Kmail.
22:41 Garret Rumohr Re: [SLE] Wireless connection
23:02 BandiPat XMMS broken again!
23:10 Istvan Gabor multimedia problem: suse 10.0 i386 vs x86_64
23:46 Susemail Re: [SLE] Trouble installing src.rpm

07 December, 2005

00:06 Anders Johansson Re: [SLE] Trouble installing src.rpm
00:20 Joe Morris (NTM) Re: [SLE] Trouble installing src.rpm
00:41 Anders Johansson Re: [SLE] Trouble installing src.rpm
00:50 John Summerfield Re: [SLE] Trouble installing src.rpm
00:56 Carl Hartung Re: [SLE] multimedia problem: suse 10.0 i386 vs x86_64
01:06 John Summerfield Re: [SLE] Wireless connection
01:21 Bruce Marshall Re: [SLE] multimedia problem: suse 10.0 i386 vs x86_64
01:24 Bruce Marshall Re: [SLE] Wireless connection
01:56 Carl Hartung Re: [SLE] multimedia problem: suse 10.0 i386 vs x86_64
01:59 Glenn Holmer Re: [SLE] KMail gone mad
02:00 John Summerfield Re: [SLE] Wireless connection
02:05 Carl Hartung Re: [SLE] multimedia problem: suse 10.0 i386 vs x86_64
02:05 Greg Freemyer Yast2 FTP access to rpms and SUSE 10.0
02:26 William H Lugg Re: [SLE] ATI Drivers and SuSE 10
02:29 BandiPat Re: [SLE] ATI Drivers and SuSE 10
02:30 Patrick Shanahan Re: [SLE] KMail gone mad
02:35 BandiPat Re: [SLE] ATI Drivers and SuSE 10
02:40 Glenn Holmer Re: [SLE] KMail gone mad
02:41 Glenn Holmer Re: [SLE] KMail gone mad
02:47 Patrick Shanahan Re: [SLE] KMail gone mad
03:03 John Scott Re: [SLE] susefirewall2 and ftp
04:23 William H Lugg Re: [SLE] ATI Drivers and SuSE 10
04:34 BandiPat Re: [SLE] ATI Drivers and SuSE 10
04:43 Steven T. Hatton KDE 3.5 Button 2 from keyboard?
04:46 Shriramana Sharma Uninstalling SuperKaramba from SUSE 10
05:10 Lonn RE: [SLE] ATI Drivers and SuSE 10
05:34 wavesurf Re: [SLE] susefirewall2 and ftp
05:41 BandiPat Re: [SLE] ATI Drivers and SuSE 10
06:04 Chadley Wilson mencoder dvds ripped won't play in windows
06:24 Chadley Wilson Re: [SLE] susefirewall2 and ftp
06:25 Clayton Re: [SLE] Uninstalling SuperKaramba from SUSE 10
06:29 Clayton Re: [SLE] ATI Drivers and SuSE 10
06:53 Chadley Wilson Suse site with perl modules on it.
06:55 Shriramana Sharma Re: [SLE] Uninstalling SuperKaramba from SUSE 10
07:05 Chadley Wilson Re: [SLE] Uninstalling SuperKaramba from SUSE 10
07:24 B. Stia Please refresh me
07:24 B. Stia Re: [SLE] Trouble installing src.rpm
07:28 Anders Johansson Re: [SLE] Uninstalling SuperKaramba from SUSE 10
07:33 Anders Johansson Re: [SLE] Trouble installing src.rpm
07:39 Clayton Re: [SLE] Uninstalling SuperKaramba from SUSE 10
07:40 Clayton Re: [SLE] Uninstalling SuperKaramba from SUSE 10
07:52 Roberto J. Dohnert CD/DVDROM mounting problems
07:58 H du Plooy Re: [SLE] ATI Drivers and SuSE 10
08:06 H du Plooy Re: [SLE] mencoder dvds ripped won't play in windows
08:09 Chadley Wilson Re: [SLE] mencoder dvds ripped won't play in windows
08:16 Michael James Re: [SLE] Please refresh me
08:32 Jose Thadeu Cavalcante Where is QtForm?
08:41 Shriramana Sharma How to? - separate one application from a package -
08:54 Joop Boonen New Nvidia drivers available
09:02 Joop Boonen Re: New Nvidia drivers available
09:07 Chadley Wilson Re: [SLE] mencoder dvds ripped won't play in windows
09:21 John Summerfield Re: [SLE] Trouble installing src.rpm
09:22 Amrenov K Re: [opensuse] New Nvidia drivers available
09:27 Roger Oberholtzer kernel man pages on SUSE 10
09:53 takezou Re: [opensuse] Nowell/SuSE and NTP server
09:54 takezou Re: [opensuse] Nowell/SuSE and NTP server
09:55 Aidin Alihodzic SSI problem with apache2-mod_php4 4.3.4-43.46.3
10:38 Rui Santos Installing SuSE 10.0 from Network - 60MB ISO
10:46 Steven T. Hatton Re: [SLE] Where is QtForm?
10:47 Aidin Alihodzic Re: [SLE] SSI problem with apache2-mod_php4 4.3.4-43.46.3
10:48 Joe Morris (NTM) Re: [SLE] Trouble installing src.rpm
10:58 Andreas Jaeger Re: [opensuse] Request for Codenames for SUSE Linux 10.1, 10.2
11:10 Per Jessen Re: [SLE] Installing SuSE 10.0 from Network - 60MB ISO
11:15 Kevanf1 Re: [SLE] mencoder dvds ripped won't play in windows
11:26 Shriramana Sharma How to get cedilla with us intl? ,c not working
11:27 Peter Flodin Re: [opensuse] Nowell/SuSE and NTP server
11:40 Jose Thadeu Cavalcante Re: [SLE] Where is QtForm?
11:45 Shriramana Sharma Re: [SLE] Uninstalling SuperKaramba from SUSE 10
11:46 Peter Flodin Re: [opensuse] Request for Codenames for SUSE Linux 10.1, 10.2
11:48 Shriramana Sharma Re: [SLE] CD/DVDROM mounting problems
11:58 Robert Paulsen Re: [SLE] How to? - separate one application from a package -
12:00 Clayton Re: [SLE] Uninstalling SuperKaramba from SUSE 10
12:13 Mark Hounschell e2fsck to lost+found
12:19 ajtiM no good
12:28 wavesurf Re: [SLE] susefirewall2 and ftp
12:37 Andreas Jaeger Re: [opensuse] Request for Codenames for SUSE Linux 10.1, 10.2
12:41 Martin Mielke HFS+-fs: inconsistency in B*Tree
12:43 Paul Cartwright new kernel update issues
12:43 Philipp Thomas Re: [SLE] Ruby 1.8.3
13:07 Rui Santos Re: [SLE] Installing SuSE 10.0 from Network - 60MB ISO
13:18 William Gallafent Re: [SLE] Installing SuSE 10.0 from Network - 60MB ISO
13:40 Damian Mihai Liviu Re: [SLE] susefirewall2 and ftp
13:46 Rui Santos Re: [SLE] Installing SuSE 10.0 from Network - 60MB ISO
14:01 wavesurf Re: [SLE] susefirewall2 and ftp
14:01 Bryan S. Tyson Re: [SLE] mencoder dvds ripped won't play in windows
14:16 Kevanf1 Re: [SLE] mencoder dvds ripped won't play in windows
14:21 Trey Sizemore Re: [SLE] Yast2 FTP access to rpms and SUSE 10.0
14:32 Trey Sizemore Re: [SLE] XMMS broken again!
14:49 BandiPat Re: [SLE] XMMS broken again!
15:37 John Coldrick Re: [SLE] ATI Drivers and SuSE 10
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >
List Navigation