Mailinglist Archive: opensuse (3336 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >

03 December, 2005

00:25 Jerry Westrick Re: [SLE] Remote Desktop trouble in SuSE 10.0?
01:27 Reinhard Gimbel Re: [opensuse] Thunderbird
02:53 Andrew Diederich Re: [SLE] Looking for postgresql rpms for SuSE 10.0 eval DVD
03:02 Joseph Loo Re: [SLE] Making DVD
03:55 James Wright Re: [SLE] SuSE/Linux Ping vs DOS Ping
04:00 James Parra Re: [SLE] SuSE/Linux Ping vs DOS Ping
04:41 Jim Cunning Re: [SLE] SuSE/Linux Ping vs DOS Ping
06:45 John Summerfield Re: [SLE] To compile 64 bit?
06:45 John Summerfield Re: [SLE] Grub suddenly crashed...
06:45 John Summerfield Re: [SLE] To compile 64 bit?
06:45 John Summerfield Re: [SLE] Looking for postgresql rpms for SuSE 10.0 eval DVD
06:45 John Summerfield Re: [SLE] Mysterious cron problem with Suse 9.3
06:56 Randall R Schulz Novell Bugzilla Submissions
07:35 Andreas Jaeger Re: [SLE] Novell Bugzilla Submissions
08:25 Wolfgang Rosenauer Re: [opensuse] Thunderbird
09:59 John Summerfield Language selection
10:00 Shriramana Sharma Re: [SLE] KMail 1.9 - SMTP authorization failed - please help
10:02 Shriramana Sharma How to add an fstab entry to automount an ISO image on startup?
10:07 Per Jessen Re: [SLE] Language selection
10:41 Graham Anderson Re: [SLE] How to add an fstab entry to automount an ISO image on startup?
11:31 Theo v. Werkhoven Re: [SLE] using wc -l in loop
12:25 John Summerfield Re: [SLE] Language selection
12:29 John Summerfield Re: [SLE] How to add an fstab entry to automount an ISO image on startup?
12:37 Kevanf1 Re: [OT] E-mail 'crucial' to future of desktop Linux
12:49 Per Jessen Re: [SLE] Language selection
12:59 Joan Manuel Ventura Felix Buenas Noticias
13:26 Reinhard Gimbel Re: [opensuse] Thunderbird
13:42 John Summerfield Re: [SLE] Language selection
13:44 Paul Cooper Re: [SLE] Re: [OT] E-mail 'crucial' to future of desktop Linux
13:54 Patrick Shanahan Re: [SLE] Language selection
14:00 Phil Burness schemaSpy
15:41 Marc Chamberlin Re: [SLE] Remote Desktop trouble in SuSE 10.0?
15:49 Roland Turcan Code page of SuSE 9.2
15:50 Randall R Schulz Re: [SLE] Novell Bugzilla Submissions
16:06 Randall R Schulz Re: [SLE] schemaSpy
16:07 Apt Forrent USB not working on Suse 10, AMD Athlon XP-M
16:19 Phil Burness Re: [SLE] schemaSpy
16:40 Christoph Thiel Re: [opensuse] feature-request: Voting in Bugzilla
17:04 Darryl Gregorash Re: [SLE] Possible to disable HAL, powersaved, dbus on OpenSuse 10?
17:21 Per Jessen Re: [SLE] Language selection
17:21 Darryl Gregorash Re: [SLE] SFW2-INext-DROP-DEFLT-INV in /var/log/warn?
17:23 Randall R Schulz Re: [SLE] schemaSpy
17:33 Randall R Schulz Re: [SLE] schemaSpy
17:39 Randall R Schulz Re: [SLE] schemaSpy
17:44 Terje J. Hanssen Enabling OpenOffice2 Mozilla-browser plugin for Opera?
17:48 Steve Jacobs Question about Knoppix and performance
17:55 David Crouch Bash scripting help
18:10 Lawrence Bowie Re: [SLE] Bash scripting help
18:11 Jim Cunning Re: [SLE] Bash scripting help
18:14 Felix Miata Re: [SLE] Question about Knoppix and performance
18:15 Jim Cunning Re: [SLE] Bash scripting help
18:15 David Crouch Re: [SLE] Bash scripting help
18:17 Jim Cunning Re: [SLE] Bash scripting help
18:22 David Crouch Re: [SLE] Bash scripting help
18:24 kevin . kempter wireless cards with SUSE ?
18:41 David Johanson Re: [SLE] SuSE 10 Install Failure
18:43 James Knott Re: [SLE] KERNEL: assertion (!sk->sk_forward_alloc) failed at net/ipv4/af_inet.c (151)
18:47 Anders Johansson Re: [SLE] Bash scripting help
18:53 Lawrence Bowie Re: [SLE] Bash scripting help
18:57 John Rittinghouse Re: [opensuse] wireless cards with SUSE ?
19:02 Anders Johansson Re: [SLE] Bash scripting help
19:11 Marcus Meissner Re: [opensuse] wireless cards with SUSE ?
19:18 Joseph M. Gaffney Re: [opensuse] wireless cards with SUSE ?
19:23 Lawrence Bowie Re: [SLE] Bash scripting help
19:43 Terje J. Hanssen Re: [SLE] Enabling OpenOffice2 Mozilla-browser plugin for Opera?
19:51 Anders Johansson Re: [SLE] Bash scripting help
19:54 Lawrence Bowie Re: [SLE] Bash scripting help
20:17 Anders Johansson Re: [SLE] Bash scripting help
20:36 Lawrence Bowie Re: [SLE] Bash scripting help
20:36 Randall R Schulz Re: [SLE] schemaSpy
21:08 Phil Burness Re: [SLE] schemaSpy
21:25 Peter Onion SuSE 10.0 netdaemon and netapplet
21:32 Peter Onion Re: [SLE] ATI Drivers and SuSE 10
21:47 Randall R Schulz Re: [SLE] schemaSpy
21:50 Randall R Schulz Re: [SLE] schemaSpy [Trimmed]
23:27 jalal Smart not working

04 December, 2005

00:32 Jerry Westrick Re: [SLE] Remote Desktop trouble in SuSE 10.0?
00:46 Pascal Bleser Re: [opensuse] wireless cards with SUSE ?
02:14 skyefire Re: [SLE] SuSE/Linux Ping vs DOS Ping
04:08 MindBender SuSE 10 Canon MP150- HELP !
04:21 Shriramana Sharma Firefox mouse pointers
05:16 David Crouch Another scripting Question...
05:19 lof My Kmail often crash in kde 3.5
05:33 Jim Cunning Re: [SLE] Another scripting Question...
05:37 Jim Cunning Re: [SLE] Another scripting Question...
05:48 David Crouch Re: [SLE] Another scripting Question...
06:23 Jason Snyder [SLE] Grub Error 16
06:52 Bryan S. Tyson Re: [SLE] Question about Knoppix and performance
06:55 Randall R Schulz Re: [SLE] Another scripting Question...
08:32 John Summerfield Re: [SLE] Bash scripting help
08:32 John Summerfield Re: [SLE] Bash scripting help
08:32 John Summerfield Re: [SLE] Language selection
08:32 John Summerfield Re: [SLE] Bash scripting help
08:32 John Summerfield Re: [SLE] Language selection
09:43 steve uptime and users
10:11 pelibali jdictionary vs. special chars on SUSE 10.0
10:11 pelibali Misstyped address under Kmail.
10:11 pelibali Deactivating hwscan in SUSE 10.0.
10:42 Per Jessen Re: [SLE] Language selection
10:46 Sbs Bofh Exim with ClamAV on SuSE10
10:49 Joe Morris (NTM) copying directories backed up with storeBackup
10:55 Milo raid5 degraded mode; trying to diagnose
11:09 Phil Burness Re: [SLE] schemaSpy [Trimmed]
11:25 Phil Burness Re: [SLE] schemaSpy [Trimmed]
11:33 Peter Onion Re: [SLE] SuSE 10.0 netdaemon and netapplet
11:45 Peter Onion SuSE 10.0 Gnome panels on big desktops
11:46 James Salisbury How to set monitor peramters at boot time?
11:50 Ken Schneider Re: [SLE] Bash scripting help
11:59 Ken Schneider Re: [SLE] copying directories backed up with storeBackup
12:06 Theo v. Werkhoven Re: [SLE] Misstyped address under Kmail.
12:07 Rikard Johnels Re: [SLE] uptime and users
12:11 James Knott Re: [SLE] Another scripting Question...
12:13 Anders Johansson Re: [SLE] Misstyped address under Kmail.
12:16 James Knott Re: [SLE] Misstyped address under Kmail.
12:20 Joe Morris (NTM) Re: [SLE] copying directories backed up with storeBackup
12:22 James Knott Re: [SLE] Misstyped address under Kmail.
12:26 Paul Cartwright Re: [SLE] My Kmail often crash in kde 3.5
12:36 Anders Johansson Re: [SLE] Misstyped address under Kmail.
12:39 Anders Johansson Re: [SLE] My Kmail often crash in kde 3.5
12:40 Paul Cartwright Re: [SLE] How to set monitor peramters at boot time?
12:55 Malcom Kemp Strange Disk problem
13:24 James Knott Re: [SLE] Misstyped address under Kmail.
13:58 lof Re: [SLE] My Kmail often crash in kde 3.5
14:21 lof Re: [SLE] My Kmail often crash in kde 3.5
14:23 Patrick Shanahan Re: [SLE] Language selection
14:54 Bruce Marshall Re: [SLE] Misstyped address under Kmail.
15:02 None Blank Fwd: @ problems samba and udev
15:50 Randall R Schulz Re: [SLE] schemaSpy [Trimmed]
15:52 Randall R Schulz Re: [SLE] schemaSpy [Trimmed]
16:03 Randall R Schulz Re: [SLE] Misstyped address under Kmail.
16:05 Patrick Shanahan Re: [SLE] schemaSpy [Trimmed]
16:17 Ed Harrison Re: [SLE] Deactivating hwscan in SUSE 10.0.
16:18 Graham Smith Re: [SLE] SuSE 10 Canon MP150- HELP !
16:19 Peter Onion ACX100 WiFi in SuSE 10.0 on AMD-64 broken.
16:46 Randall R Schulz Re: [SLE] schemaSpy [Trimmed]
16:50 david rankin Help with dd_rescue
17:40 Alexey Eremenko Re: [opensuse] Thunderbird
18:06 Ben Re: [opensuse] Thunderbird
18:07 Sandy Drobic Re: [SLE] Help with dd_rescue
18:07 Marcus Meissner Re: [opensuse] Thunderbird
18:31 Langsley KMail, Links In HTML
18:50 Jerry Feldman Re: [SLE] KMail, Links In HTML
18:54 Jerry Feldman Re: [SLE] My Kmail often crash in kde 3.5
18:56 david rankin Re: [SLE] Help with dd_rescue
18:59 James Knott User authentication server
19:16 Sergey Mkrtchyan Changing Installation Source brings to filesystem crash
19:33 James Knott Re: [SLE] Changing Installation Source brings to filesystem crash
20:24 Langsley Re: [SLE] KMail, Links In HTML
20:54 Anders Johansson Re: [SLE] KMail, Links In HTML
20:57 Sergey Mkrtchyan Re: [SLE] Changing Installation Source brings to filesystem crash
21:13 James Knott Re: [SLE] Changing Installation Source brings to filesystem crash
21:14 James Knott Re: [SLE] Changing Installation Source brings to filesystem crash
21:17 Langsley Re: [SLE] KMail, Links In HTML
21:20 Silviu Marin-Caea Re: [SLE] USB not working on Suse 10, AMD Athlon XP-M
21:43 Lonn RE: [SLE] Changing Installation Source brings to file system crash
22:06 Lonn RE: [SLE] Changing Installation Source brings to file system crash
22:11 James Knott Re: [SLE] Changing Installation Source brings to file system crash
23:09 Istvan Gabor slowing down dvd-rom reading speed
23:30 JB Re: <SOLVED> [SLE] Memtest and installing 9.3
23:32 JB Re: [SLE] Straw Poll: Has GNU/Linux Replaced Windows on Your Boxes?

05 December, 2005

00:00 Theo v. Werkhoven Re: [SLE] slowing down dvd-rom reading speed
00:32 ajtiM Canon
01:05 Patrick Shanahan Re: [SLE] Canon
01:12 Alfredo Cole Re: [SLE] Canon
01:20 Scott Leighton 9.3 php4 and mod_rewrite cause seg faults
02:32 Shriramana Sharma YaST - What is this "installation source not refreshed"?
02:43 Randall R Schulz Re: [SLE] YaST - What is this "installation source not refreshed"?
02:59 elefino Re: [SLE] Changing Installation Source brings to file system crash
04:38 Chadley Wilson Re: [SLE] vnc funny
05:29 William H Lugg Stupid Question 1001-Source for Qt
06:05 Jim Flanagan Apache2 and SSL
06:05 Jim Cunning Re: [SLE] Bash scripting help
06:39 Jim Saville Re: [SLE] Apache2 and SSL
07:14 Clayton iPods and Amarok
08:00 Scott Jones Re: [SLE] Stupid Question 1001-Source for Qt
08:01 Roger Oberholtzer Re: [SLE] iPods and Amarok
08:08 H du Plooy Re: [SLE] ATI Drivers and SuSE 10
08:20 T. Ribbrock Re: Straw Poll: Has GNU/Linux Replaced Windows on Your Boxes?
08:22 Kunael Re: [opensuse] Buenas Noticias
08:24 peevee Re: [SLE] Re: Straw Poll: Has GNU/Linux Replaced Windows on Your Boxes?
08:36 Duncan Mac-Vicar Prett Re: [opensuse] Buenas Noticias
08:42 Kunael Re: [opensuse] Buenas Noticias
08:46 Clayton Re: [opensuse] Buenas Noticias
08:49 H du Plooy Re: [SLE] IDE HD PROBLEM
09:10 Istvan Gabor Re: [SLE] slowing down dvd-rom reading speed
09:16 Andreas Jaeger Re: [SLE] Novell Bugzilla Submissions
09:18 Andreas Jaeger Re: [opensuse] Thunderbird
09:26 Clayton Re: [SLE] iPods and Amarok
09:36 cbeerse@xxxxxxxxx Re: [SLE] Question about Knoppix and performance
09:49 cbeerse@xxxxxxxxx Re: [SLE] uptime and users
10:06 Kevanf1 Re: [SLE] Canon
10:13 Dimitris Kalamaras SUSE 10 KDE Problem
10:31 Chadley Wilson ssh xforwarding...
10:33 Walt Frampus Re: [SLE] iPods and Amarok
10:50 Chadley Wilson VNC is a pain,
11:29 Christian Boltz Re: [opensuse] SUSE 10 KDE Problem
11:31 Jens Nixdorf Re: [opensuse] Thunderbird
11:33 Silviu Marin-Caea Re: [SLE] VNC is a pain,
11:34 David Bottrill Re: [SLE] VNC is a pain,
11:45 Chadley Wilson Re: [SLE] VNC is a pain,
11:47 Chadley Wilson Re: [SLE] VNC is a pain,
11:47 Jerry Westrick Re: [SLE] vnc funny
11:49 Jerry Westrick Re: [SLE] ssh xforwarding...
11:50 jdd Re: [opensuse] Thunderbird
11:53 Jerry Westrick Re: [SLE] VNC is a pain,
11:55 Chadley Wilson Re: [SLE] ssh xforwarding...
11:55 Chadley Wilson Re: [SLE] VNC is a pain,
11:57 Jerry Westrick Re: [SLE] ssh xforwarding...
12:54 Bernd Melchers Re: [SLE] isolinux initial keyboard dead (Asus P5GD2 Board, suse-10.0 CDs/DVDs)
12:56 Chadley Wilson Re: [SLE] ssh xforwarding...
12:56 Ken Schneider Re: [opensuse] Thunderbird
12:56 Michael W Cocke Re: [SLE] IDE HD PROBLEM
13:08 Pascal Bleser Re: [opensuse] Thunderbird
13:09 Jerry Westrick Re: [SLE] ssh xforwarding...
13:12 Stephan Böni Xen 3.0.0 released!
13:16 Jan van Kollenburg rt2500 wlan on SUSE 10.0.42 (alpha3)
13:24 Marcus Meissner Re: [opensuse] Xen 3.0.0 released!
13:34 Ken Schneider Re: [opensuse] Thunderbird
13:37 H du Plooy Re: [SLE] IDE HD PROBLEM
13:42 Pascal Bleser Re: [opensuse] rt2500 wlan on SUSE 10.0.42 (alpha3)
13:47 Jim Flanagan Re: [SLE] Apache2 and SSL
13:48 John Summerfield Re: [SLE] Question about Knoppix and performance
14:02 John Summerfield Re: [SLE] Canon
14:09 Kevanf1 Re: [SLE] Canon
14:23 Kevanf1 Re: [SLE] Question about Knoppix and performance
14:26 Kevanf1 Re: [SLE] Question about Knoppix and performance
14:50 Roger Oberholtzer Crash recovery tool
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >
List Navigation