Mailinglist Archive: opensuse (3336 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >

23 December, 2005

09:43 Roger Oberholtzer Re: [SLE] SUSE 10.0 KDE 3.5 supplemental update - missing rpms?
09:49 Bryan S. Tyson Re: [SLE] Seagate buying Maxtor
10:36 Per Jessen kernel-of-the-day ?
10:45 Henne Vogelsang Re: [opensuse] kernel-of-the-day ?
11:00 Paul Cartwright Re: [SLE] help restore my gui?
11:07 Paul Cartwright Re: [SLE] SUSE 10.0 KDE 3.5 supplemental update - missing rpms?
11:17 ken OT: Tax software: Comments, votes
11:29 Roger Oberholtzer Re: [SLE] SUSE 10.0 KDE 3.5 supplemental update - missing rpms?
11:39 Paul Cartwright Re: [SLE] SUSE 10.0 KDE 3.5 supplemental update - missing rpms?
11:39 Carl Hartung Re: [SLE] SUSE 10.0 KDE 3.5 supplemental update - missing rpms?
11:59 Carl Hartung Re: [SLE] SUSE 10.0 KDE 3.5 supplemental update - missing rpms?
12:06 Roger Oberholtzer Re: [SLE] SUSE 10.0 KDE 3.5 supplemental update - missing rpms?
12:28 Ken Schneider Re: [SLE] Installing PHP5 onto Apache (Suse 10.0)
13:03 Hans Krueger Re: [SLE] Strange behavior on connecting to DHCP network
13:16 sargon Re: [SLE] RPM removal problems
13:35 Per Jessen Re: [opensuse] kernel-of-the-day ?
13:36 Patrick Shanahan Re: [SLE] help restore my gui?
13:38 Henne Vogelsang Re: [opensuse] kernel-of-the-day ?
13:42 Patrick Shanahan Re: [SLE] SUSE 10.0 KDE 3.5 supplemental update - missing rpms?
14:03 Istvan Gabor Re: [SLE] file encryption in Linux
14:19 Paul Cartwright Re: [SLE] help restore my gui?
14:34 Mark Crean Re: [SLE] SUSE 10.0 KDE 3.5 supplemental update - missing rpms?
14:58 Randall R Schulz Re: [SLE] Installing PHP5 onto Apache (Suse 10.0)
15:08 Theo v. Werkhoven Re: [Fwd: Re: [SLE] Fwd: [OT] Watch out for counterfeit eBay requests]
15:14 Ken Schneider Re: [SLE] Installing PHP5 onto Apache (Suse 10.0)
15:29 steve dell graphics i810
15:37 Ken Schneider Re: [SLE] dell graphics i810
15:55 Terry Eck Re: [SLE] Moving hard disk from hdc to hda
15:57 Carlos E. R. Re: [SLE] Moving hard disk from hdc to hda
16:00 Paul Cartwright Re: [SLE] dell graphics i810
16:02 John Meyer Re: [SLE] Installing PHP5 onto Apache (Suse 10.0)
16:03 BandiPat Re: [SLE] dell graphics i810
16:40 SheridanJ West Cheap pci network card ok ?
16:40 Roger Oberholtzer Re: [SLE] SUSE 10.0 KDE 3.5 supplemental update - missing rpms?
16:52 Patrick Shanahan Re: [SLE] Cheap pci network card ok ?
16:53 Mike McMullin Re: [SLE] Moving hard disk from hdc to hda
17:00 Ken Schneider Re: [SLE] SUSE 10.0 KDE 3.5 supplemental update - missing rpms?
17:01 Laurent Renard Postfix clue ?
17:02 Paul Cartwright Re: [SLE] Cheap pci network card ok ?
17:25 Patrick Shanahan Re: [SLE] Postfix clue ?
17:33 Laurent Renard Re: [SLE] Postfix clue ?
17:35 ka1ifq Ldap info
17:42 steve Re: [SLE] dell graphics i810
18:12 Clint Tinsley Re: [SLE] Ldap info
18:57 A. den Oudsten Changing Icons
19:00 A. den Oudsten Kooka missing SANE
19:14 bernd Re: [SLE] Why isn't my LAN, etc. working??? (SuSE 9.3)
19:25 Simon Roberts Re: [SLE] DLink wireless card support?
19:34 Phil Burness Slowly upgrading my system....
19:36 Sjoerd Hiemstra Re: [SLE] how to use "fixed" graphic card setup in 10.0?
20:02 Simon Roberts Re: [SLE] DLink wireless card support?
20:15 BandiPat Re: [SLE] Slowly upgrading my system....
20:27 Alexandr Malusek Re: [SLE] Threading scripts?
20:35 Phil Burness Re: [SLE] Slowly upgrading my system....
20:39 Sandy Drobic Re: [SLE] Postfix clue ?
21:14 Simon Roberts I give up :( Re: [SLE] DLink wireless card support?
21:27 Matt Stamm Re: [SLE] Tar backup question
21:49 Laurent Renard Re: [SLE] Postfix clue ?
21:57 Alan Dowley Re: [SLE] I give up :( Re: [SLE] DLink wireless card support?
22:10 Roland Turcan - RoTurSoft Default font
22:25 SheridanJ West Re: [SLE] Cheap pci network card ok ?
22:52 Michael W Cocke Re: [SLE] I give up :( Re: [SLE] DLink wireless card support?
23:06 BandiPat Re: [SLE] Slowly upgrading my system....
23:08 Sandy Drobic Re: [SLE] Postfix clue ?
23:21 Paul W. Abrahams Sorry, relaying denied from your location
23:23 Randall R Schulz Re: [SLE] Slowly upgrading my system....
23:27 Sandy Drobic Re: [SLE] Sorry, relaying denied from your location
23:35 Paul Cartwright Re: [SLE] Sorry, relaying denied from your location
23:46 Felix Miata Re: [SLE] Default font
23:52 James Knott Re: [SLE] Ldap info
23:55 Paul W. Abrahams Re: [SLE] Sorry, relaying denied from your location
23:55 Carl Hartung Re: [SLE] I give up :( Re: [SLE] DLink wireless card support?
23:57 Paul W. Abrahams Re: [SLE] Sorry, relaying denied from your location

24 December, 2005

00:00 Greg Wallace RE: [SLE] Sorry, relaying denied from your location
00:06 Paul W. Abrahams Re: [SLE] Sorry, relaying denied from your location
00:12 Sandy Drobic Re: [SLE] Sorry, relaying denied from your location
00:33 Greg Wallace RE: [SLE] Sorry, relaying denied from your location
01:36 Paul W. Abrahams Re: [SLE] Sorry, relaying denied from your location
01:43 Carlos E. R. Re: [SLE] Moving hard disk from hdc to hda
02:01 Carl Hartung Re: [SLE] Why isn't my LAN, etc. working??? (SuSE 9.3)
02:28 Sean Kelley Re: 10.1a4: YOU not able to access remote online update servers
04:59 François Pinard Re: [SLE] Moving hard disk from hdc to hda
06:19 Jörg Spilker NFS file locking problem between SuSE 10 Client and 9.3 server
06:48 Shibu Basheer Re: [SLE] Moving hard disk from hdc to hda
06:54 John Meyer Bugs
06:58 Shibu Basheer SuSE 10 SUPER
07:10 Liviu Damian Re: [SLE] Bugs
08:06 Phil Burness Re: [SLE] Slowly upgrading my system....
08:15 B Stia LVM problem
09:08 Reinhard Gimbel Re: [opensuse] Re: 10.1a4: YOU not able to access remote online update servers
11:38 Istvan Gabor help needed for setting yast install sources
11:43 Istvan Gabor set native language user interface in firefox
12:03 Jos van Kan Re: [SLE] Kooka missing SANE
12:30 James Knott Re: [SLE] Bugs
13:11 Ken Schneider Re: [SLE] SuSE 10 SUPER
13:30 Ken Schneider Re: [SLE] help needed for setting yast install sources
13:42 Sean Kelley alpha4:kdevelop3 is missing template tar.gz files
14:23 Shibu Basheer Re: [SLE] SuSE 10 SUPER
14:23 Christoph Thiel Re: [opensuse] alpha4:kdevelop3 is missing template tar.gz files
14:32 Istvan Gabor Re: [SLE] help needed for setting yast install - SOLVED but
14:50 Ken Schneider Re: [SLE] help needed for setting yast install - SOLVED but
19:36 Patrick Freeman Problems with initrd after mkinitrd
21:30 Laurent Renard Merry Xmas to everyone ;)
21:42 Mike McMullin HP PSC-1315
22:11 Ken Schneider Re: [SLE] HP PSC-1315
22:28 Gil Weber Fwd: Re: [SLE] WRT54G wireless woes
22:38 James Knott USB partition type and permissions
22:40 James Knott Re: [SLE] USB partition type and permissions
23:23 Carl Hartung Re: [SLE] Problems with initrd after mkinitrd
23:30 elefino Where does Lisa fit?
23:41 Randall R Schulz Re: [SLE] USB partition type and permissions

25 December, 2005

00:26 Francesco Scaglioni Merry Christmas
00:40 Eric Hines SUSE 9.3 Pro and 3 NICs
00:54 James Knott Re: [SLE] SUSE 9.3 Pro and 3 NICs
02:23 Carlos E. R. Re: [SLE] Problems with initrd after mkinitrd
03:15 Fred A. Miller Re: [SLE] Merry Christmas
03:17 Steve Lett suddenly no sound
03:21 Eric Hines Re: [SLE] SUSE 9.3 Pro and 3 NICs
05:25 Carl Hartung Re: [SLE] SuSE 10.0 not responding to "shutdown-r now"
05:41 Carl Hartung Re: [SLE] suddenly no sound
06:46 C. Brouerius van Nidek sit0 with nemo on 9.3
12:31 Alexandr Malusek Re: [SLE] USB partition type and permissions
12:35 Alexandr Malusek Re: [SLE] USB partition type and permissions
13:32 jim ipw2100 drivers
13:42 Terry Kemp Re: [opensuse] ipw2100 drivers
13:51 James Knott Re: [SLE] SUSE 9.3 Pro and 3 NICs
15:24 Martin Cordova Re: [SLE] SuSE 10.0 not responding to "shutdown-r now"
15:32 Markus Koßmann Re: [opensuse] ipw2100 drivers
15:44 elefino Re: [SLE] OT: Tax software: Comments, votes
15:44 Ken Schneider Re: [SLE] SuSE 10.0 not responding to "shutdown-r now"
16:59 Randy Ritchie Installing SUSE 10.0 on Toshiba laptop
17:55 Allen Re: [SLE] Merry Christmas
18:00 John Meyer Re: [SLE] Merry Christmas
18:35 Sergey Mkrtchyan Re: [SLE] Merry Christmas
19:10 Eric Hines Re: [SLE] SUSE 9.3 Pro and 3 NICs
20:04 Zarantu Re: [SLE] HOWTO block a host with SuSEFirewall2?
20:16 Eric Hines Fwd: Re: [SLE] SUSE 9.3 Pro and 3 NICs
20:20 Steve Lett Re: [SLE] suddenly no sound
20:31 Patrick Shanahan Re: [SLE] HOWTO block a host with SuSEFirewall2?
20:31 Jörg Spilker [SLE] NFS file locking problem between SuSE 10 Client and 9.3 server
20:49 Ron Wilson Suse-10 3gp Card
20:59 James Knott Re: [SLE] SUSE 9.3 Pro and 3 NICs
21:04 James Knott Re: Fwd: Re: [SLE] SUSE 9.3 Pro and 3 NICs
21:13 Jens Siebert Re: [opensuse] [SLE] NFS file locking problem between SuSE 10 Client and 9.3 server
21:17 Andre Truter Re: [SLE] HOWTO block a host with SuSEFirewall2?
22:14 Michael W Cocke Re: [SLE] SUSE 9.3 Pro and 3 NICs
22:24 James Knott Re: [SLE] SUSE 9.3 Pro and 3 NICs
23:03 Ken Schneider Re: [SLE] SUSE 9.3 Pro and 3 NICs
23:23 James Knott Re: [SLE] SUSE 9.3 Pro and 3 NICs
23:27 Eric Hines RESOLVED: Re: [SLE] SUSE 9.3 Pro and 3 NICs
23:48 James Knott Re: [SLE] RESOLVED: Re: [SLE] SUSE 9.3 Pro and 3 NICs
23:58 Michael W Cocke Re: [SLE] SUSE 9.3 Pro and 3 NICs

26 December, 2005

00:02 Eric Hines Re: [SLE] RESOLVED: Re: [SLE] SUSE 9.3 Pro and 3 NICs
00:14 James Knott Re: [SLE] SUSE 9.3 Pro and 3 NICs
00:20 Eric Hines Re: [SLE] SUSE 9.3 Pro and 3 NICs
00:22 dwculp Streaming video with Linux?
00:27 Michael W Cocke Re: [SLE] SUSE 9.3 Pro and 3 NICs
00:33 James Knott Re: [SLE] SUSE 9.3 Pro and 3 NICs
00:38 James Knott Re: [SLE] SUSE 9.3 Pro and 3 NICs
01:02 Michael W Cocke Re: [SLE] SUSE 9.3 Pro and 3 NICs
01:06 Carl Hartung Re: [SLE] suddenly no sound
01:24 James Knott Re: [SLE] SUSE 9.3 Pro and 3 NICs
01:27 Randall R Schulz Re: [SLE] Streaming video with Linux?
01:32 Carlos E. R. Re: [SLE] HOWTO block a host with SuSEFirewall2?
02:02 dwculp Re: [SLE] Streaming video with Linux?
03:29 Eric Hines Re: [SLE] SUSE 9.3 Pro and 3 NICs
07:05 Andre Truter Re: [SLE] HOWTO block a host with SuSEFirewall2?
09:11 Ronald Wiplinger DNS troubles
09:50 Patrick Freeman RE: [SLE] Problems with initrd after mkinitrd
10:51 James Knott Re: [SLE] SUSE 9.3 Pro and 3 NICs
11:55 Carlos E. R. Re: [SLE] HOWTO block a host with SuSEFirewall2?
11:55 Carlos E. R. RE: [SLE] Problems with initrd after mkinitrd
12:03 Carlos E. R. RE: [SLE] Problems with initrd after mkinitrd
12:04 Phil Burness ipod nano
12:10 David Bottrill Re: [SLE] ipod nano
12:15 steve Re: [SLE] HOWTO block a host with SuSEFirewall2?
13:06 Ronald Wiplinger Re: Radio-Stream
13:16 FX Fraipont VGA out of range error message
13:34 jim Time, Problem in Suse10.0
13:50 Istvan Gabor Re: [SLE] how to use "fixed" graphic card setup in 10.0?
13:54 Ken Schneider Re: [opensuse] Time, Problem in Suse10.0
13:55 Istvan Gabor Re: [SLE] help needed for setting yast install - SOLVED but
13:57 Ken Schneider Re: [SLE] VGA out of range error message
14:22 FX Fraipont Re: [SLE] VGA out of range error message
14:32 Patrick Shanahan Re: [SLE] VGA out of range error message
14:34 Ken Schneider Re: [SLE] VGA out of range error message
14:47 Ken Schneider Monitor Driver Disk
14:49 Clint Tinsley Re: [SLE] VGA out of range error message
15:35 Sergey Mkrtchyan Re: [SLE] VGA out of range error message
15:38 Ken Schneider Re: [SLE] VGA out of range error message
15:40 jim Re: [opensuse] Time, Problem in Suse10.0
15:42 Paul Alfille Re: [SLE] New machine problems, looking for culprits SOLVED (I think)
15:51 Ed Harrison Re: [SLE] VGA out of range error message
15:58 LDB Re: [SLE] DNS troubles
16:10 FX Fraipont Re: [SLE] VGA out of range error message
16:19 Erik Jakobsen Novell Database
16:22 Carl Hartung Re: [opensuse] Time, Problem in Suse10.0
16:27 ken Re: [SLE] Reply To in email
16:28 jim Re: [opensuse] Time, Problem in Suse10.0
16:34 Carl Hartung Re: [opensuse] Time, Problem in Suse10.0
16:39 Clint Tinsley Re: [SLE] Novell Database
16:47 Ken Schneider Re: [SLE] VGA out of range error message
16:57 Istvan Gabor strange problem in krusader
16:57 Patrick Shanahan Re: [SLE] Reply To in email
17:00 Patrick Shanahan Re: [opensuse] Monitor Driver Disk
17:03 Erik Jakobsen Re: [SLE] Novell Database
17:04 Patrick Shanahan Re: [opensuse] Monitor Driver Disk
17:09 Dimych Re: [SLE] strange problem in krusader
17:16 Carl Hartung Re: [SLE] Problems with initrd after mkinitrd
17:18 Clint Tinsley Re: [SLE] Novell Database
17:19 jim Re: [opensuse] Time, Problem in Suse10.0
17:24 FX Fraipont Re: [SLE] VGA out of range error message
17:37 Prasad, Rajeev, NEO Limitations of SuSe Linux 10 "Live DVD" !!
17:44 Kevanf1 Re: [SLE] Limitations of SuSe Linux 10 "Live DVD" !!
17:45 ken Re: [SLE] OT: Tax software: Comments, votes
17:53 Ken Schneider Re: [SLE] Limitations of SuSe Linux 10 "Live DVD" !!
18:00 Prasad, Rajeev, NEO RE: [SLE] Limitations of SuSe Linux 10 "Live DVD" !!
18:18 Eric Hines RE: [SLE] Limitations of SuSe Linux 10 "Live DVD" !!
18:20 Per Jessen RE: [SLE] Limitations of SuSe Linux 10 "Live DVD" !!
18:52 Daniel Sheppeard problems with 'application/octet-stream'
19:07 Erik Jakobsen Re: [SLE] Novell Database
20:02 Lew Wolfgang Interesting thread on Gnome's limited useability
20:04 Carlos E. R. Re: [SLE] Problems with initrd after mkinitrd
20:04 Carlos E. R. Re: [SLE] OT: Tax software: Comments, votes
20:04 Carlos E. R. Re: [SLE] Reply To in email
20:04 Carlos E. R. Re: [SLE] HOWTO block a host with SuSEFirewall2?
20:24 Eric Hines Re: [SLE] problems with 'application/octet-stream'
20:41 B Stia Win to 9.2 convert
20:41 Andre Truter postfix and Authenticated SMTP
20:46 Paul W. Abrahams Re: [SLE] Win to 9.2 convert
21:09 David Crouch Firefox questions
21:17 Hugo Garcia Re: [SLE] Reply To in email
21:26 LDB Re: [SLE] Firefox questions
21:28 Eric Hines Network Connectivity Problem
21:33 Julien Michielsen How do Athlon users apreciate suse9.3-> opensuse 10
21:48 Joe Zien apt-get on suse 9.3
21:48 Fred A. Miller Re: [opensuse] How do Athlon users apreciate suse9.3-> opensuse 10
21:49 Patrick Shanahan Re: [SLE] HOWTO block a host with SuSEFirewall2?
21:55 Patrick Shanahan Re: [SLE] Novell Database
21:57 Syv Ritch Re: [SLE] HOWTO block a host with SuSEFirewall2?
22:26 Mike McMullin Re: [SLE] HP PSC-1315
22:30 rudolf Re: [SLE] apt-get on suse 9.3
22:30 Hans Witvliet Re: [SLE] Limitations of SuSe Linux 10 "Live DVD" !!
22:31 russbucket Re: [SLE] OT: Tax software: Comments, votes
22:35 Patrick Shanahan Re: [SLE] HOWTO block a host with SuSEFirewall2?
22:48 Ken Schneider Re: [SLE] HP PSC-1315
22:52 Ken Schneider Re: [SLE] OT: Tax software: Comments, votes
23:04 Ken Schneider Re: [SLE] apt-get on suse 9.3
23:13 Syv Ritch Re: [SLE] HOWTO block a host with SuSEFirewall2?
23:16 Mike McMullin Re: [SLE] HP PSC-1315
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >
List Navigation