Mailinglist Archive: opensuse (2700 mails)

< Previous Next >
Re: [SLE] Packman as Installation Source
  • From: Janne Karhunen <Janne.Karhunen@xxxxxxxxx>
  • Date: Fri, 29 Jul 2005 15:50:34 +0300
  • Message-id: <200507291550.34365.Janne.Karhunen@xxxxxxxxx>
On Friday 29 July 2005 14:24, Ken Schneider wrote:

> Simple solution, do not update libxine1 and you won't get the conflict.

Does the SUSE-packaged xine actually work with any real-life
required codecs now? Last i checked, no.


--
// Janne

< Previous Next >