Mailinglist Archive: opensuse (3349 mails)

< Previous Next >
Re: [SLE] YaST Samba Module
  • From: Anders Johansson <andjoh@xxxxxxxxxx>
  • Date: Sun, 8 May 2005 00:37:40 +0200
  • Message-id: <200505080037.40853.andjoh@xxxxxxxxxx>
On Sunday 08 May 2005 00:32, Donald D Henson wrote:
> Any reasonable suggestions will be appreciated.

A first step would be to tell us which versions of things you are using. Is
this SLES? 9.3? What versions of yast2 and yast2-samba-server?


< Previous Next >
Follow Ups
References