Mailinglist Archive: opensuse (3349 mails)

by author

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >

Ken Schneider

01 May Re: [SLE] Upgrading to Suse 9.3
01 May Re: [SLE] Interesting review of SuSE 9.3
01 May returned mail
01 May Re: [SLE] KDE login Screen
01 May Re: [SLE] Web install SuSe-9.2 problem
01 May Re: [SLE] POP3 Server start?
02 May Re: [SLE] 9.3. install from HD
03 May Re: [SLE] POP3 Server start?
03 May Re: [SLE] Making "disable screensaver" stick in kpowersave?
03 May Re: [SLE] CUPS
03 May Re: [SLE] CUPS
03 May Re: [SLE] OT: Getting the rollers on a Deskjet cleaned/oiled?
03 May Re: [SLE] OT: Getting the rollers on a Deskjet cleaned/oiled?
04 May Re: [SLE] Installation Clock was set to future date
04 May Re: [SLE] Install SuSE 9.3 over FTP using the "mini" ISO
04 May Re: [SLE] 9.2 and NFS server [?]
05 May Re: [SLE] Install SuSE 9.3 over FTP using the "mini" ISO
05 May Re: [SLE] Weird emails returned
05 May moving to different email server
05 May Mew mail server
06 May Re: [SLE] That ol' cdrecord permission problem...
06 May Re: [SLE] Deleting files in konqueror (Suse9.3) instead of moving to trash.. .
06 May Re: [SLE] PDT/PST Timezones?
06 May Re: [SLE] Re: IPv6 & SuSE 9.2
06 May Re: [SLE] Re: IPv6 & SuSE 9.2
06 May Re: [SLE] SUSE 9.3: buggy as hell
06 May Re: [SLE] cannot setup my mail server on suse 9.3
07 May Re: [SLE] cannot setup my mail server on suse 9.3
07 May Re: [SLE] lsmod
07 May Re: [SLE] SUSE 9.3: buggy as hell
07 May Re: [SLE] Logrotate: sending rotated logs to multiple email addresses and how to change subject and from field ?
07 May Re: [SLE] install rpm using yast
07 May Re: [SLE] 9.3 cron.daily run time
07 May Re: [SLE] 9.3 cron.daily run time [SOLVED]
07 May Re: [SLE] lsmod
07 May Re: [SLE] gnomeCong.sh in v 9.3
07 May Re: [SLE] 9.3 cron.daily run time
07 May Re: [SLE] install rpm using yast
07 May Re: [SLE] 9.3 cron.daily run time
07 May Re: [SLE] 9.3 cron.daily run time
07 May Re: [SLE] 9.3 cron.daily run time
09 May Re: [SLE] Setting seperate default printer for each user
09 May Re: [SLE] DNS Again
09 May Re: [SLE] fibre optic network devices detection
09 May Re: [SLE] Setting seperate default printer for each user
09 May Re: [SLE] DNS Again
09 May Re: [SLE] Help with install to 5th partition - Continued
09 May Re: [SLE] DNS Again
09 May Re: [SLE] Installing other distros RPM packages?
09 May Re: [SLE] DNS Again SOLVED
09 May 9.3 partial install
09 May Re: [SLE] 9.3 partial install
10 May Re: [SLE] "Linux leaders flee Novell"...
10 May ftp server
10 May Re: [SLE] Installing other distros RPM packages?
10 May Re: [SLE] ftp server
10 May Re: [SLE] ftp server - SOLVED
10 May Re: [SLE] editor for extremely large test file
10 May RE: [SLE] editor for extremely large test file
11 May Re: [SLE] alias
11 May New mailserver
11 May Re: [SLE] mounting an encrypted partition, and more ...
11 May Re: [SLE] IP Aliasing on 9.1
11 May Re: [SLE] Athlon on Gigabyte motherboard GA-K8NXP-9 & SuSE 9.2
11 May Re: [SLE] Athlon on Gigabyte motherboard GA-K8NXP-9 & SuSE 9.2
11 May Re: [SLE] Athlon on Gigabyte motherboard GA-K8NXP-9 & SuSE 9.2
11 May Re: [SLE] Radeon x300 frequencies
11 May restricting email
12 May Re: [SLE] restricting email
12 May Re: [SLE] Problem with mouse
12 May Re: [SLE] More mad bounces from list member (gbrown from unionavenue stop com)
12 May Re: [SLE] Filesystem not checked for 136 years?B
12 May Re: [SLE] Suse Linux information required - New user
12 May RE: [SLE] Suse Linux information required - New user
12 May Re: [SLE] Does samba server require cups daemon
12 May Re: [SLE] restricting email [SOLVED]
12 May Re: [SLE] Novell Linux Leaders Flee
12 May Re: [SLE] Suse Linux information required - New user
14 May Re: [SLE] Spam Filtering
14 May Re: [SLE] Konqueror won't play WM
14 May Re: [SLE] Red Carpet.
14 May Re: [SLE] 8.2 Support End Date
15 May Re: [SLE] Re: suse 9.2 ftp installation error
15 May Re: [SLE] USB hard disk problem
15 May Re: [SLE] Finaly a Virus or another anomaly, --Kmail hangs on five emails and subsequently quits
15 May Re: [SLE] I did it again!
15 May Re: Re[2]: [SLE] Finaly a Virus or another anomaly, --Kmail hangs on five emails and subsequently quits
15 May Re: Re[2]: [SLE] Finaly a Virus or another anomaly, --Kmail hangs on five emails and subsequently quits
15 May skype
16 May Re: FW: [SLE] Suse vs RH
16 May Re: [SLE] lost kdm after upgrade
16 May Re: [SLE] LAN Problem - Latest Stagger Forward
16 May Re: [SLE] LAN Problem - Latest Stagger Forward
16 May Re: [SLE] OT: Archive to multiple volumes
16 May Re: [SLE] OT: Archive to multiple volumes
17 May Re: [SLE] Specify install directory for RPM
17 May Re: [SLE] Internal LAN cannot reach the wild Internet
17 May Re: [SLE] Internal LAN cannot reach the wild Internet
17 May Re: [SLE] Internal LAN cannot reach the wild Internet
17 May Re: [SLE] Internal LAN cannot reach the wild Internet
17 May Re: [SLE] Internal LAN cannot reach the wild Internet
18 May Re: [SLE] Adding Source
18 May postfix and procmail
18 May Re: [SLE] Routing issues with eth1(internal) & eth2(external)
18 May Re: [SLE] KWiFimanager NFG again!!!
18 May Re: [SLE] postfix and procmail
18 May Re: [SLE] KWiFimanager NFG again!!!
18 May Re: [SLE] postfix and procmail
18 May Re: [SLE] Routing issues with eth1(internal) & eth2(external)
18 May Re: [SLE] Downloading 9.3 Live on a 1mb/s Wifi hotspot
19 May Re: [SLE] CDMA cards and Routing in SUSE 9.3
19 May RE: [SLE] strange output from ls -l ???
19 May Re: [SLE] Suse downloads
19 May Re: [SLE] NVU
20 May Re: [SLE] ms-project equivalent to run under linux/samba
20 May Re: [SLE] server upgrade?
20 May Re: [SLE] Restarting options in SuSE 9.3 & KDE 3.4
20 May Re: [SLE] Webmin Utilization
20 May Re: [SLE] is lvm on top of raid, possible?
20 May Re: [SLE] Webmin Utilization
20 May Re: [SLE] Webmin Utilization
21 May Re: [SLE] Webmin Utilization
22 May Re: [SLE] SuSE Services(daemons)
23 May Re: [SLE] Webmin Utilization
24 May Re: [SLE] oldconfig
24 May Re: [SLE] KDM Login Manager on 9.3
24 May Re: [SLE] KDM Login Manager on 9.3
24 May Re: [SLE] panel volume button problems
24 May Re: [SLE] Enabling printing??
24 May Re: [SLE] panel volume button problems
24 May Re: [SLE] panel volume button problems
24 May Re: [SLE] Packet Loss.
24 May Re: [SLE] syslog-ng configuration.
24 May Re: [SLE] syslog-ng configuration.
25 May Re: [SLE] cable modem
25 May Re: [SLE] syslog-ng configuration.
25 May Re: [SLE] 9.3 Pro Headless Install Possible?
25 May Re: [SLE] 9.3 Pro Headless Install Possible?
25 May Re: [SLE] 9.3 Pro Headless Install Possible?
25 May Re: [SLE] syslog-ng configuration.
25 May Re: [SLE] cable modem
25 May swap and large file DL
26 May Re: [SLE] 9.3 Pro Headless Install Possible?
26 May Re: [SLE] Root password corrupt?
26 May RE: [SLE] cable modem
26 May Re: [SLE] swap and large file DL
26 May Re: [SLE] swap and large file DL
27 May Re: [SLE] KDM Login Manager on 9.3
27 May Re: [SLE] Kopete
27 May Re: [SLE] Kopete
28 May Re: [SLE] cable modem
28 May RE: [SLE] cable modem
28 May Re: [SLE] KDE Help Center (susehelp index)
28 May Re: [SLE] KDE Help Center (susehelp index)
28 May Re: [SLE] KDE Help Center (susehelp index)
28 May Re: [SLE] 9.3 Install error
28 May Re: [SLE] 9.3 Install error
28 May Re: [SLE] Novell reports loss
28 May Re: [SLE] named dns
28 May Re: [SLE] Novell reports loss
28 May Re: [SLE] Novell reports loss
29 May Re: [SLE] cable modem
29 May Re: [SLE] cable modem
29 May Re: [SLE] hyperthreading
30 May Re: [SLE] migrating from redhat / fedora / mandrake to suse 9.1 or 9.2
30 May Re: [SLE] Root password corrupt?
30 May Re: [SLE] migrating from redhat / fedora / mandrake to suse 9.1 or 9.2
30 May Re: [SLE] USB Audio, Suse 9.2
30 May Re: [SLE] Novell: Public Service Announcement
30 May Re: [SLE] Novell reports loss
30 May KDE bug crashes PC
30 May Re: [SLE] 32 bit software on 64 bit
31 May Re: [SLE] Sensors
31 May Re: [SLE] uid number upper bound
31 May RE: [SLE] Re: remastering suse 9.3 DVD

Kevanf1

02 May Re: [SLE] Installation of SuSE 9.2 on an older Box
03 May Re: [SLE] SuSE 9.3 - Is it really that bad?
03 May Re: [SLE] Installation of SuSE 9.2 on an older Box
03 May Re: [SLE] Shouldbe: OS/2 Alive and well Was: [SLE] Windows announement
03 May Re: [SLE] Interesting review of SuSE 9.3
04 May Re: [SLE] Installation of SuSE 9.2 on an older Box
04 May Re: [SLE] SuSE 9.3 - Is it really that bad?
04 May Re: [SLE] Installation of SuSE 9.2 on an older Box
04 May Re: [SLE] OT: Getting the rollers on a Deskjet cleaned/oiled?
04 May Re: [SLE] CPU dies at 55C; time to change CPU, cooler or both?
04 May Re: [SLE] OT: Getting the rollers on a Deskjet cleaned/oiled?
04 May Re: [SLE] CPU dies at 55C; time to change CPU, cooler or both?
04 May Re: [SLE] OT: Getting the rollers on a Deskjet cleaned/oiled?
04 May Re: [SLE] 9.3 Review
05 May Re: [SLE] Mozilla woes
05 May Re: [SLE] Mozilla woes
05 May Re: [SLE] Weird emails returned
05 May Re: [SLE] Mozilla woes
05 May Re: [SLE] Weird emails returned
05 May Firefox, fixed and broken again.... :-(
05 May Re: [SLE] Magazine dvd incomplete?
06 May Re: [SLE] Firefox, fixed and broken again.... :-(
07 May Re: [SLE] SUSE 9.3: buggy as hell
07 May Re: [SLE] Internet connection through modem in 9.1 is slow [Solved - kind of]
08 May Re: [SLE] Internet connection through modem in 9.1 is slow [Solved - kind of]
09 May Re: [SLE] SUSE 9.3 confusion?
09 May Re: [SLE] Internet connection through modem in 9.1 is slow [Solved - kind of]
09 May Re: [SLE] Installing other distros RPM packages?
09 May Re: [SLE] Installing other distros RPM packages?
10 May Re: [SLE] Any new viruses/worms/trojans for Linux
11 May Re: [SLE] Installing other distros RPM packages?
12 May Re: [SLE] logitech mouse ( the one w/ a docking station ) can't scroll...
13 May 9.3 rocks
13 May Re: [SLE] 9.3 rocks
13 May Re: [SLE] connect a webcam
13 May Re: [SLE] connect a webcam
13 May Re: [SLE] Re: suse 9.2 ftp installation error
15 May Re: [SLE] I did it again!
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >
List Navigation