Mailinglist Archive: opensuse (4547 mails)

< Previous Next >
glibc >=2.3 on SLES 8
  • From: Vincenzo Amodeo <amodeo@xxxxxxxxxxx>
  • Date: Tue, 25 May 2004 16:43:47 +0100
  • Message-id: <1925382017.20040525164347@xxxxxxxxxxx>
Hi,
I have installed SLES 8 with service pack 3, now I need to
install a software but it requires GLIBC 2.3.

What I have do to glibc from 2.2.5 to 2.3?
Does the update will have impact on the running program?

Thanks in advance

Vincenzo


< Previous Next >
Follow Ups