Mailinglist Archive: opensuse (4547 mails)

< Previous Next >
Re: [SLE] Trying to get VMware 4.5.1 installed on SUSE 9.1
  • From: Örn Hansen <orn.hansen@xxxxxxxxxx>
  • Date: Mon, 24 May 2004 22:10:35 +0200
  • Message-id: <200405242210.35687.orn.hansen@xxxxxxxxxx>
måndag 24 maj 2004 19:30 skrev Steve Kratz:
> I've run all of my YOU updates, and haven't seen a kernel update - sitting
> at 2.6.4-52... Still can't run vmware.
>

Do a google for 'vmware patch 2.6' and you'll get a link to the patch,
that's needed.

< Previous Next >
References