Mailinglist Archive: opensuse (4547 mails)

< Previous Next >
Re: [SLE] Trying to get VMWare 4.5.1 installed on SUSE 9.1
  • From: "Ed Harrison" <eharrison@xxxxxxxxxxxxxxx>
  • Date: Sat, 22 May 2004 19:53:32 -0400
  • Message-id: <200405222353.i4MNrWA7023768@xxxxxxxxxxxxxxxxxxxxxxxxxx>
** Reply to message from Trey Sizemore <trey@xxxxxxxxxxx> on Sat, 22 May 2004
12:21:28 -0400

> Any suggestions?
>
> Thanks.

The vmware knowledgebase says that 2.6 kernels are not supported because no
Major distribution is out with it. Ha!

Ed Harrison
SuSE 9.1, Kernel 2.6.5-17.14-default
PolarBar Mailer 1.25a

< Previous Next >
References