Mailinglist Archive: opensuse (4547 mails)

< Previous Next >
Re: [SLE] HP NETRaid-3Si
  • From: g.lams@xxxxxxxxxx
  • Date: Sat, 22 May 2004 17:34:02 +0200
  • Message-id: <OF1D65962A.33DA810C-ONC1256E9C.005583A5-C1256E9C.005583AB@xxxxxxxxxx>






Hi Jerry

If you search the mailing list, you will find a link I sent this week.
Probably booting with "acpi=oldboot" should solve your problem

Gael
-----"Jerome R. Westrick" <jerry@xxxxxxxxxxxx> wrote: -----

>To: Suse Users
>From: "Jerome R. Westrick"
>Date: 21/05/2004 11:10PM
>Subject: [SLE] HP NETRaid-3Si
>
>Hello SuSE'ers
>
>My Father (In Nicaragua) has an old (1998) Hp Quad Xeran with a
>NETRaid-3Si controller.
>
>He says it was support way back then(8.0, 8.1) but is not supported
>in
>9.0...
>
>Does anybody here know anything about this controller?
>
>Thx in advance for your time
>Jerry
>
>
>--
>Check the headers for your unsubscription address
>For additional commands send e-mail to suse-linux-e-help@xxxxxxxx
>Also check the archives at http://lists.suse.com
>Please read the FAQs: suse-linux-e-faq@xxxxxxxx


< Previous Next >
Follow Ups