Mailinglist Archive: opensuse (4547 mails)

< Previous Next >
Re: [SLE] Help needed for Intel PRO/Wireless 2100
  • From: Trey Sizemore <trey@xxxxxxxxxxx>
  • Date: Fri, 21 May 2004 22:32:53 -0400
  • Message-id: <1085193173.12082.28.camel@xxxxxxxxxxxxxxxxxxxxx>
On Fri, 2004-05-21 at 22:15, jim barnes wrote:

>
> Let's back up a bit now. Is this a 9.1 install? Your signature is confusing
> me somewhat.

I'm responding from my desktop as I don't have internet access on the
laptop running SUSE 9.1 now.
>
> usr/share/doc/packages/wireless-tools/README.firmware on my (9.1) install
> calls for 80940_80940.zip. Did you install ipw211-0.44 or later to require
> 96377_96377.zip?

Yes, I did. Should I go back and get the 80940_80940.zip package? I
had assumed that the numbering had changed since the release.

--
Cheers,
Trey
---

The beauty of the soul shines out when a man bears with
composure one heavy mischance after another, not because he
does not feel them, but because he is a man of high and heroic temper.
- Aristotle

22:29:23 up 5 days, 5:09, 1 user, load average: 0.00, 0.01, 0.03
Linux salamander 2.6.6 #1 SMP Mon May 10 00:12:20 PDT 2004 i686 unknown
unknown GNU/Linux
< Previous Next >
Follow Ups