Mailinglist Archive: opensuse (4547 mails)

< Previous Next >
Re: [SLE] cvs depends on... gnokii???
  • From: Richard Bos <radoeka@xxxxxxxxx>
  • Date: Wed, 19 May 2004 20:24:36 +0200
  • Message-id: <200405192024.36446.radoeka@xxxxxxxxx>
Op woensdag 19 mei 2004 10:14, schreef Martin Mielke:
> >Which suse version???
> >
> >  
>
> SuSE 9.0 Pro. Is this relevant?

yes, very much. Which program tell you that cvs depends on gnokii?
Which version of cvs are you talking about, where does it come from.

The suse version of cvs does not depend on gnokii, at least not according rpm
and apt.

--
Richard Bos
Without a home the journey is endless


< Previous Next >
Follow Ups