Mailinglist Archive: opensuse (4547 mails)

< Previous Next >
modem configuration under 9.1
  • From: Frits Wüthrich <frits@xxxxxxxxxxx>
  • Date: Wed, 19 May 2004 15:30:58 +0200
  • Message-id: <200405191530.59085.frits@xxxxxxxxxxx>
I have a PCI softmodem, Creatix Polymedia V.9x DSP Dara Fax Modem.
Under SUSE8.1 I could install the Intel driver, under 9.1 while trying to configure this modem through YAST2, YAST comes back with the message:
These Packages need to be installed:
Intel-536ep

After hitting the continue button, a new message pops up:
The required packages are not installed. The configuration will be aborted.
Try Again?

Well, trying again brings me back to the first error message.

Anybody any suggestions?

--
Frits Wüthrich

< Previous Next >
Follow Ups