Mailinglist Archive: opensuse (4547 mails)

< Previous Next >
Re: [SLE] 9.1 Apt Repository Question
  • From: Andrei Verovski (aka MacGuru) <andreil1@xxxxxxxxxxx>
  • Date: Sat, 8 May 2004 15:46:25 +0300
  • Message-id: <B7B2805E-A0ED-11D8-842F-000393705350@xxxxxxxxxxx>
Hi, Richard,

Did you rebuilt perl-XML-LibXML (-rb build) for 9.1? In my case it do not installs properly. Or you have installed it from SuSE distro?

I am mirroring whole apt repository on my local PC, and currently simply cannot run aptate because of perl-XML-LibXML problem.

Thanks in advance for any suggestion(s).


*********************************************
* Best Regards --- Andrei Verovski
*
* Personal Home Page
* http://snow.prohosting.com/guru4mac/
* Mac, Linux, DTP, Development, IT WEB Site
*********************************************


< Previous Next >