Mailinglist Archive: opensuse (4547 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >

30 May, 2004

07:31 James Ogley Re: [SLE] Feedback - gnome 2.6 for SuSE 9.1 at ftp.gwdg.de mirrors
07:57 wmeler Re: [SLE] Konqueror Audio CD Browser Not Working
08:22 Pieter Hulshoff Re: [SLE] Mplayer correction
08:29 Pieter Hulshoff Re: [SLE] Konqueror Audio CD Browser Not Working
08:30 Martin Farmilo Re: [SLE] Migrating from Mandrake to Suse
09:21 Stephen Reynolds Does 9.1 Support the Epson Perfection 4870 Photo Scanner
09:21 peter Nikolic Re: [SLE] suse-9.1 gnome-2.6
09:23 Sam Lewis Re: [SLE] setting up network interface - 8.2
10:03 Mark Gray Re: [SLE] Migrating from Mandrake to Suse
11:00 it clown suse rpms
11:12 pinto Re: [SLE] suse rpms
11:13 adham hashibon Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
11:22 Carlos E. R. Re: [SLE] SMTP and incomming mail -- PROBLEMS??
11:55 Ken Schneider Re: [SLE] Migrating from Mandrake to Suse
12:09 Hylton Conacher (ZR1HPC) Re: [SLE] suspend suse mail-list messages?
12:13 Jyry Kuukkanen Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
12:24 Andre Truter Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
12:27 Anders Johansson Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
12:30 Patrick Shanahan SuSE ftp site ls-Ral.txt.gz missing
12:32 Anders Johansson Re: [SLE] SuSE ftp site ls-Ral.txt.gz missing
12:57 Richard Bos Re: [SLE] SuSE ftp site ls-Ral.txt.gz missing
13:04 Sid Boyce Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
13:15 Richard Bos Re: [SLE] suse-9.1 gnome-2.6
13:19 Terje J. Hanssen Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
13:31 Terje J. Hanssen Writing on-line Patdhes to a Patch CD?
13:40 Anders Johansson Re: [SLE] Writing on-line Patdhes to a Patch CD?
13:48 Anders Johansson Re: [SLE] Writing on-line Patdhes to a Patch CD?
14:04 Jerry Feldman Re: [SLE] SCPM profiles at boot time (menu enabled)
14:19 Richard Bos Re: [SLE] Feedback - gnome 2.6 for SuSE 9.1 at ftp.gwdg.de mirrors
14:37 Trey Sizemore Re: [SLE] suse-9.1 gnome-2.6
14:37 Hartmut Meyer Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
14:41 Anders Johansson Re: [SLE] suse-9.1 gnome-2.6
14:42 Terje J. Hanssen Re: [SLE] Writing on-line Patdhes to a Patch CD?
14:54 Jyry Kuukkanen Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
14:54 it clown modem
14:59 Trey Sizemore Re: [SLE] suse-9.1 gnome-2.6
15:11 C Hamel Re: [SLE] Mplayer correction
15:14 C Hamel Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
15:18 C Hamel Re: [SLE] modem
15:36 David Bottrill Re: [SLE] SuSE 9.1 DNS wierdness
16:01 Vince Littler Re: [SLE] Migrating from Mandrake to Suse
16:01 C Hamel Divx error in Xine
16:01 George No USBDNET on SuSE 9.1
16:02 Bruce Marshall Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
16:06 Frederic Soulier Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
16:06 Brooks Re: [SLE] suse-9.1 gnome-2.6
16:50 it clown Re: [SLE] modem
17:08 Terry Eck No Sound with kdetv
17:24 Jim Sabatke Re: [SLE] export DISPLAY and xhost +
17:30 wmeler Re: [SLE] Konqueror Audio CD Browser Not Working
17:31 Trey Sizemore ssh question
17:56 Miguel Afonso Oliveira statd
17:56 wmeler Re: [SLE] Konqueror Audio CD Browser Not Working
18:00 Jim Sabatke Re: [SLE] ssh question
18:10 Johan Sch Suse 9.1 - NTFS not supported
18:16 John Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
18:20 eddie Re: [SLE] Suse 9.1 - NTFS not supported
18:30 Bruce Marshall Re: [SLE] ssh question
18:46 Patrick Shanahan Re: [SLE] Konqueror Audio CD Browser Not Working
18:49 Karel De Vriendt I cannot play a CD
18:50 Anders Johansson Re: [SLE] Konqueror Audio CD Browser Not Working
18:55 Jake /etc/opt/kde3 ??
19:03 Anders Johansson Re: [SLE] /etc/opt/kde3 ??
19:03 Sid Boyce Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
19:03 Patrick Shanahan Re: [SLE] /etc/opt/kde3 ??
19:05 Jim Sabatke Re: [SLE] ssh question
19:08 Bob Pearson Re: [SLE] /etc/opt/kde3 ??
19:09 Johan Sch Re: [SLE] Suse 9.1 - NTFS not supported
19:10 Jake Re: [SLE] /etc/opt/kde3 ??
19:21 Vince Littler Re: [SLE] /etc/opt/kde3 ??
19:28 wmeler Re: [SLE] Konqueror Audio CD Browser Not Working
19:45 Ben Higginbottom RE: [SLE] Suse 9.1 - NTFS not supported
19:46 Mark Crean Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
20:03 Ted Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
20:11 Trey Sizemore Re: [SLE] ssh question
20:28 Jake Re: [SLE] /etc/opt/kde3 ??
20:44 C Hamel Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
20:47 C Hamel k3b problem, I think
21:01 Robert Paulsen Re: [SLE] ssh question
21:05 Richard Bos Re: [SLE] Feedback - gnome 2.6 for SuSE 9.1 at ftp.gwdg.de mirrors
21:17 Alfredo Yunes Re: [SLE] Feedback - gnome 2.6 for SuSE 9.1 at ftp.gwdg.de mirrors
21:51 Jos van Kan Re: [SLE] I cannot play a CD
22:03 Jake Re: [SLE] /etc/opt/kde3 ??
22:07 Frits Wüthrich Re: [SLE] modem configuration under 9.1
22:17 C Hamel Re: [SLE] modem configuration under 9.1
22:23 Bob Pearson Re: [SLE] /etc/opt/kde3 ??
23:01 Rafael Alexandre Schmitt Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
23:05 Mark A. Taff Re: [SLE] ssh question
23:14 Carlos E. R. Re: [SLE] JUNO
23:14 Mark A. Taff Re: [SLE] I cannot play a CD
23:14 Robert Paulsen Re: [SLE] ssh question
23:17 Jake Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
23:28 Robert Paulsen Playing DVDs with Kaffeinr/xine
23:37 Mark A. Taff Re: [SLE] Playing DVDs with Kaffeinr/xine
23:48 Mich Buchanan Problemas con los acentos y el teclado teclado ´a ´e ´i ´o ´u.
23:51 Mich Buchanan Como sen monto particiones Samba en el arranque?

31 May, 2004

00:03 Mark A. Taff Re: [SLE] Como sen monto particiones Samba en el arranque?
00:04 Mich Buchanan Re: [SLE] Problemas con los acentos y el teclado teclado ´a ´e ´i ´o ´u.
00:04 Mich Buchanan Re: [SLE] Como sen monto particiones Samba en el arranque?
00:11 Mark A. Taff Re: [SLE] Problemas con los acentos y el teclado teclado ´a ´e ´i ´o ´u.
00:11 Mich Buchanan I cant see antialiased fonts with tk apps
00:20 Ken Schneider Re: [SLE] Como sen monto particiones Samba en el arranque?
00:35 Mich Buchanan Re: [SLE] Problemas con los acentos y el teclado teclado ´a ´e ´i ´o ´u.
00:37 Robert Paulsen Re: [SLE] Playing DVDs with Kaffeinr/xine
00:37 Paul Thompson RE: [SLE] Anyone else waiting on a 9.1 back order
00:38 Jerome R. Westrick Re: [SLE] ssh question
00:53 Jerome R. Westrick Are theese legal?
00:59 Mich Buchanan Re: [SLE] Como sen monto particiones Samba en el arranque?
01:10 Anders Johansson Re: [SLE] Como sen monto particiones Samba en el arranque?
01:12 Robert Paulsen Re: [SLE] Playing DVDs with Kaffeinr/xine
01:14 Mike Re: [SLE] Are theese legal?
01:27 Jerome R. Westrick Re: [SLE] Are theese legal?
01:32 Lucky Leavell Re: [SLE] Installing from Secondary CD-ROM
02:27 Fred Miller Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
02:39 BandiPat Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
02:42 BandiPat Re: [SLE] Konqueror Audio CD Browser Not Working
02:51 BandiPat Re: [SLE] Are theese legal?
02:57 Graham Smith Re: [SLE] ssh question
03:22 C Hamel Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
03:26 Ken Schneider Re: [SLE] Como sen monto particiones Samba en el arranque?
03:32 Fred Miller Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
03:53 Kastus Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
04:03 Fred Miller Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
04:32 Kastus Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
05:04 Carl William Spitzer IV Re: [SLE] Mouse wheel lost after upgrade to KDE 3.2.2
05:04 Carl William Spitzer IV Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
05:21 Kastus sysvinit bug in 9.1?
05:24 Erik Jakobsen K3B & Ripping
05:29 LeRoy Maxwell III RE: [SLE] Are theese legal?
05:37 Fred Miller Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
05:37 Doug McGarrett Re: [SLE] /etc/opt/kde3 ??
05:50 John Andersen Re: [SLE] I cannot play a CD
05:56 Mads Martin Joergensen Re: [SLE] statd
06:27 Hartmut Meyer Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
06:27 wmeler Re: [SLE] Konqueror Audio CD Browser Not Working SOLVED
06:30 Mark A. Taff Re: [SLE] Are theese legal?
06:46 alan getting mail to use the smtp server
06:49 John Andersen Re: [SLE] getting mail to use the smtp server
07:07 wmeler Re: [SLE] K3B & Ripping
07:34 Carl Smith Xircom 10/100 pcmcia cards
07:52 peter Nikolic Re: [SLE] Installing from Secondary CD-ROM
07:57 peter Nikolic Re: [SLE] K3B & Ripping
08:07 peter Nikolic Re: [SLE] Playing DVDs with Kaffeinr/xine
08:14 peter Nikolic Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
08:15 peter Nikolic Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
08:24 Catimimi [SLE] SuSE 9.1 was not for me a waste of time and money !
08:32 Erik Jakobsen Re: [SLE] K3B & Ripping
08:36 Erik Jakobsen Re: [SLE] K3B & Ripping
08:40 William G. Westfall SuSE 9.1 vs Windows XP
08:43 peter Nikolic Re: [SLE] K3B & Ripping
08:45 Erik Jakobsen Re: [SLE] K3B & Ripping
08:49 Terence McCarthy Re: [SLE] SuSE 9.1 was not for me a waste of time and money !
09:00 AV Re: [SLE] SuSE 9.1 was not for me a waste of time and money !
09:23 Stephen Re: [SLE] SuSE 9.1 was not for me a waste of time and money !
09:47 Mike McMullin Re: [SLE] ssh question
09:47 Nik Problems with Apache2 & PHP on 9.1
09:50 Catimimi RE: [SLE] SuSE 9.1 was not for me a waste of time and money !
10:01 Joaquin Villanueva Re: [SLE] Does 9.1 Support the Epson Perfection 4870 Photo Scanner
10:05 Frederic Soulier Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
10:54 Alex Angerhofer reliable hardware, was: Sorry SuSE: 9.1 is Waste of time and money!
11:07 Sid Boyce Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
11:25 Hans du Plooy Re: [SLE] Xircom 10/100 pcmcia cards
12:17 Stephen W 8.2 install problem
12:22 Patrick Shanahan Re: [SLE] /etc/opt/kde3 ??
12:22 Stephen W 8.2 install problem
12:22 Jerry Feldman Re: [SLE] Suse 9.1 - NTFS not supported
12:35 Nick xcdroast, suse 9.1 and nonroot user
12:42 Sergio Dominguez No gateway for local addresses
12:49 C Hamel Re: [SLE] xcdroast, suse 9.1 and nonroot user
12:50 C Hamel k3b seems to trash modem
12:52 Lars Norén ACPI - spin down second hard drive
13:05 James Oakley Re: [SLE] dev/lp problems
13:07 R C LEEMBRUGGEN Winmodem on Toshiba laptop
13:11 Steve Reynolds Re: [SLE] Does 9.1 Support the Epson Perfection 4870 Photo Scanner
13:11 nick murphy Printing from Mozilla
13:14 Terry Eck Re: [SLE] Playing DVDs with Kaffeinr/xine
13:24 BandiPat Re: [SLE] Does 9.1 Support the Epson Perfection 4870 Photo Scanner
13:27 Donn Washburn Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
13:31 BandiPat Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
13:40 user86 Re: [SLE] ssh question
13:40 BandiPat Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
13:47 Hartmut Meyer Re: [SLE] Problems with Apache2 & PHP on 9.1
13:47 Hartmut Meyer Re: [SLE] k3b seems to trash modem
13:56 Lucky Leavell ssh sessions terminated
13:58 Lucky Leavell Dual Booting 9.0 and 9.1
14:05 Robert Paulsen Re: [SLE] Dual Booting 9.0 and 9.1
14:13 Jerome R. Westrick Re: [SLE] Are theese legal?
14:15 Michael Satterwhite On the lighter side
14:21 Steve Reynolds Microsoft truetype core fonts in 9.1
14:32 Karel De Vriendt Re: [SLE] I cannot play a CD
14:32 C Hamel Re: [SLE] k3b seems to trash modem
14:32 Örn Hansen Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
14:39 Nick Re: [SLE] xcdroast, suse 9.1 and nonroot user
15:13 peter Nikolic Re: [SLE] Dual Booting 9.0 and 9.1
15:13 Carl William Spitzer IV Re: [SLE] JUNO
15:13 Carl William Spitzer IV Re: [SLE] Writing on-line Patdhes to a Patch CD?
15:13 Carl William Spitzer IV Re: [SLE] smtp error
15:20 Ye Mei non-root login problem
15:41 Basil Chupin Suse 9.1 and modem - problem
15:42 Hartmut Meyer Re: [SLE] k3b seems to trash modem
15:46 Brooks Re: [SLE] suse-9.1 gnome-2.6
15:52 John Scott Re: [SLE] suse rpms
15:54 Bruce Marshall Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
15:58 Hartmut Meyer Re: [SLE] Suse 9.1 and modem - problem
15:59 Ed Harrison Gnome 2.6 and Schemas
16:03 Bruce Marshall Re: [SLE] Microsoft truetype core fonts in 9.1
16:10 Bruce Marshall Re: [SLE] Suse 9.1 and modem - problem
16:10 C Hamel Re: [SLE] k3b seems to trash modem
16:10 Togan Muftuoglu Re: [SLE] Writing on-line Patdhes to a Patch CD?
16:11 Michael Ayers Re: [SLE] On the lighter side
16:19 Hartmut Meyer Re: [SLE] k3b seems to trash modem
16:19 Michael Satterwhite Re: [SLE] On the lighter side
16:20 Karel De Vriendt Re: [SLE] I cannot play a CD [Solved]
16:35 Jason Kurtz RE: [SLE] XFree r128 drivers not hardware accelerated
16:41 C Hamel Re: [SLE] Suse 9.1 and modem - problem
16:44 Michael Ayers Re: [SLE] On the lighter side
16:44 C Hamel Re: [SLE] Suse 9.1 and modem - problem
16:45 Luiz Carlos RE: [SLE] non-root login problem
16:45 Scott Nemmers Re: [SLE] Microsoft truetype core fonts in 9.1
16:46 C Hamel Re: [SLE] k3b seems to trash modem
16:47 Anders Johansson Re: [SLE] Suse 9.1 and modem - problem
16:53 Basil Chupin Re: [SLE] Suse 9.1 and modem - problem
16:53 Basil Chupin Re: [SLE] Suse 9.1 and modem - problem
17:00 Luiz Carlos Re: [SLE] Suse 9.1 and modem - problem
17:00 adham hashibon Re: [SLE] Microsoft truetype core fonts in 9.1
17:04 Terry Eck Re: [SLE] No Sound with kdetv
17:05 Ben Rosenberg Re: [SLE] SuSE 9.1 was not for me a waste
17:05 Basil Chupin Re: [SLE] Suse 9.1 and modem - problem
17:34 Bruce Marshall Re: [SLE] Suse 9.1 and modem - problem
17:37 Mike Re: [SLE] Microsoft truetype core fonts in 9.1
17:38 Bruce Marshall Re: [SLE] Microsoft truetype core fonts in 9.1
17:40 José M. Fandiño installing SL9.1 on a root filesystem with EVMS
17:42 Cryptonome Re: [SLE] SuSE 9.1 was not for me a waste
17:42 Frederic Soulier SuSE 9.1: upgrading to KDE 3.2.2
17:52 Catimimi RE: [SLE] SuSE 9.1: upgrading to KDE 3.2.2
18:09 peter Nikolic Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
18:12 Jake Re: [SLE] Looking for an explanation
18:14 Mark Gray Potential security problem in SuSE-9.1
18:16 St. Maurice School Terminal Server Anyone?
18:23 Ron van Stokkom Re: [SLE] Potential security problem in SuSE-9.1
18:25 peter Nikolic Re: [SLE] SuSE 9.1: upgrading to KDE 3.2.2
18:40 Jay Vollmer Re: [SLE] No Sound with kdetv
18:41 Johan Sch Re: [SLE] Suse 9.1 - NTFS not supported
18:43 Gnatilda Re: [SLE] No Sound with kdetv
18:45 Anders Johansson Re: [SLE] Suse 9.1 - NTFS not supported
18:48 Mark Gray Re: [SLE] Potential security problem in SuSE-9.1
18:51 Scott Leighton Kmail Antispam Wizard
18:57 Gnatilda Re: [SLE] Messy Package (Failed to install win4lin kernel).
18:59 Jake Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
19:04 Anders Johansson Re: [SLE] Kmail Antispam Wizard
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >
List Navigation