Mailinglist Archive: opensuse (4547 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >

25 May, 2004

07:27 Jonas Helgi Palsson Problems with Domain users group in Samba and LDAP
07:39 Fergus Wilde Re: [SLE] How would you like hotplugged USB drive mounting to work?
07:56 Jerome R. Westrick Re: [SLE] [SuSE 9.1 Pro]- Raid-5
08:44 Francesco Scaglioni irda and first impression
08:45 Martin Mielke Re: [SLE] System Crashes after YOU update
08:47 Francesco Scaglioni 9.1 & procmail
09:02 peter Nikolic Re: [SLE] Stock Mozilla on 9.1 Professional lockup
09:11 peter Nikolic Re: [SLE] Why does USB drive mount automagically?
09:16 Francesco Scaglioni Re: [SLE] 9.1 & procmail SOLVED
09:26 Alexandr Malusek Re: [SLE] Missing Subject: line in Gnus (SUSE 9.1)
09:29 Jostein Berntsen Re: [SLE] System Crashes after YOU update
09:31 Mike McMullin Re: [SLE] Logitech Internet Navigator Keyboard and Function Keys
09:33 Simon Oliver RE: [SLE] RE: Ticket [20040519430002952] e100 module parameters
09:36 Martin Mielke Re: [SLE] System Crashes after YOU update
09:39 GREG TURNBULL Difference between suse 9.1 professional and ftp version
09:40 Jostein Berntsen Re: [SLE] System Crashes after YOU update
09:41 Coen Verkuyl Re: [SLE] System Crashes after YOU update
09:44 Luca Botti Mantel kernel
09:44 James Ogley Re: [SLE] Difference between suse 9.1 professional and ftp version
09:45 Jostein Berntsen Re: [SLE] Difference between suse 9.1 professional and ftp version
09:46 Frederic Soulier RE: [SLE] RE: Ticket [20040519430002952] e100 module parameters
10:02 Hans du Plooy Re: [SLE] 9.1 & procmail SOLVED
10:12 Tibor Endredy Re: [SLE] Interesting thing in KDE
10:26 Martin Mielke Re: [SLE] System Crashes after YOU update
10:43 Togan Muftuoglu Re: [SLE] RE: Ticket [20040519430002952] e100 module parameters
10:51 peter Nikolic Re: [SLE] System Crashes after YOU update
10:53 Jostein Berntsen Re: [SLE] RE: Ticket [20040519430002952] e100 module parameters
10:56 philip sw raid on siimage
10:57 Silviu Marin-Caea Re: [SLE] Any one person using SLP for installation? SOLVED
11:10 Frederic Soulier Re: [SLE] RE: Ticket [20040519430002952] e100 module parameters
11:17 Riccardo Facchini Re: [SLE] Stock Mozilla on 9.1 Professional lockup
11:34 John Pettigrew Oddities with KDE? (Gnome user)
11:43 Silviu Marin-Caea export DISPLAY and xhost +
11:53 Ken Schneider Re: [SLE] export DISPLAY and xhost +
12:40 Ken Schneider Network Browsing
12:57 Luis-Miguel Astudillo Re: [SLE] Network Browsing
13:12 Steve Kratz RE: [SLE] SuSE 9.1, Thinkpad i1452, and power saving
13:31 John Pettigrew GTK font problems in SUSE 9.1
13:38 Stephan L Jansen Gnome panel settings between SuSE 9.0 and 9.1?
13:38 James Ogley Re: [SLE] GTK font problems in SUSE 9.1
13:49 Lucky Leavell Pine and maildir folders
13:53 Charles Phlip Chan Re: [SLE] Logitech Internet Navigator Keyboard and Function Keys
13:58 Marshall Heartley Re: [SLE] Network Browsing
14:01 Shawn Tanner Re: [SLE] Integrated card reader problem
14:03 Luis-Miguel Astudillo Re: [SLE] Network Browsing
14:08 John Pettigrew Re: GTK font problems in SUSE 9.1
14:12 Silviu Marin-Caea Re: [SLE] export DISPLAY and xhost +
14:17 Ken Hughes Re: [SLE] Stock Mozilla on 9.1 Professional lockup
14:19 Marshall Heartley Re: [SLE] Network Browsing
14:20 Tim Schofield RE: [SLE] Network Browsing
14:27 Luis-Miguel Astudillo Re: [SLE] Network Browsing
14:36 James Oakley Re: [SLE] PVR cards
14:40 Vincenzo Amodeo glibc >=2.3 on SLES 8
14:49 Brad Shelton Re: [SLE] Network Browsing
14:51 Jeffrey L. Taylor Re: [SLE] Antivir & Clamav-Amavis
14:53 Daniel Purdy Help with internal ip / host names
15:03 Marshall Heartley Re: [SLE] Network Browsing
15:11 Luis-Miguel Astudillo Re: [SLE] Network Browsing
15:13 Steve Kratz RE: [SLE] Network Browsing
15:14 Tim Schofield RE: [SLE] Network Browsing
15:19 Damon Jebb RE: [SLE] Antivir & Clamav-Amavis
15:25 Chris Carlen Re: [SLE] How would you like hotplugged USB drive mounting to work?
15:27 Chris Carlen Re: [SLE] How would you like hotplugged USB drive mounting to work?
15:43 Marshall Heartley Re: [SLE] Network Browsing
15:54 Ceruti, Gerard G Initial LPAR install zSeries
15:58 Bob Barnes mount reiserfs hda 7 ??
16:16 Dan Weisenstein Re: [SLE] Network Browsing
16:17 Martin Mielke VRML viewer with Mozilla 1.7x
16:19 Adagilson Batista Bispo da Silva Re: [SLE] can connect to isp, but can't open webpages
16:20 Tims Suse List Re: [SLE] How would you like hotplugged USB drive mounting to work?
16:33 Adagilson Batista Bispo da Silva Re: [SLE] Restoring linux GRUB bootloader after Windows partition reinstall
16:33 Jerome R. Westrick Re: [SLE] export DISPLAY and xhost +
16:38 Richard Mixon (qwest) RE: [SLE] [SuSE 9.1 Pro]- Raid-5
16:38 Anders Johansson Re: [SLE] export DISPLAY and xhost +
16:49 Bob Pearson Re: [SLE] export DISPLAY and xhost +
16:50 James Hatridge Re: 9.1 & Krecord
17:10 Malke Routh Re: [SLE] Network Browsing
17:10 Dylan Re: [SLE] Help with internal ip / host names
17:14 Tibor Endredy Noatun Crash!
17:29 Jim Mozilla 1.6 + mailer (SuSE 9.0)
17:39 Örn Hansen Re: [SLE] export DISPLAY and xhost +
17:43 Ken Schneider Re: [SLE] export DISPLAY and xhost +
17:45 Joe Stuart Rewrite Rule
17:47 John Andersen Re: [SLE] export DISPLAY and xhost +
17:50 Hemond, Steve RE : [SLE] export DISPLAY and xhost +
17:52 Steve suspend suse mail-list messages?
17:56 Jerome R. Westrick Re: [SLE] export DISPLAY and xhost +
17:56 Steve suspend suse mail-list messages?
17:57 Anders Johansson Re: [SLE] export DISPLAY and xhost +
17:57 Daniel Purdy RE: [SLE] Help with internal ip / host names -- SOLVED
17:57 Anders Johansson Re: [SLE] RE : [SLE] export DISPLAY and xhost +
17:58 Jerome R. Westrick Re: [SLE] RE : [SLE] export DISPLAY and xhost +
17:58 Ken Schneider Re: [SLE] RE : [SLE] export DISPLAY and xhost +
17:59 John Andersen Re: [SLE] export DISPLAY and xhost +
18:00 John Andersen Re: [SLE] RE : [SLE] export DISPLAY and xhost +
18:03 Mads Martin Joergensen Re: [SLE] suspend suse mail-list messages?
18:12 Ken Schneider Re: [SLE] export DISPLAY and xhost +
18:13 michael norman Re: [SLE] Re: 9.1 & Krecord
18:14 Ken Schneider Re: [SLE] export DISPLAY and xhost +
18:15 Anders Johansson Re: [SLE] export DISPLAY and xhost +
18:18 Sid Boyce Re: [SLE] Initial LPAR install zSeries
18:21 Daniel Purdy Question on configuring streamer / image quality
18:28 Anders Johansson Thank you
18:31 Hylton Conacher (ZR1HPC) Changing ext3 fsck check interval
18:31 Jerome R. Westrick Re: [SLE] export DISPLAY and xhost +
18:33 Anders Johansson Re: [SLE] Changing ext3 fsck check interval
18:33 Joao - Calcados Jacob S/A raid1 + lilo
18:33 Jerome R. Westrick Re: [SLE] Thank you
18:34 Matt Stamm windows media player for linux
18:34 Marcus Brubaker MySQL Startup Problems on 9.0 - Fix for hang and incorrect failure notification
18:39 Patrick Shanahan Re: [SLE] can connect to isp, but can't open webpages
18:54 Steve Re: [SLE] PVR cards
19:02 John Pettigrew Bizarre firefox problem in 9.1
19:07 Anders Johansson Re: [SLE] Bizarre firefox problem in 9.1
19:08 Craig Altenburg Oracle 9i with SuSE 9.1
19:27 Anders Johansson Re: [SLE] export DISPLAY and xhost +
19:29 Brooks 9.1 Personal and Gnome
19:36 Thom nuzum Re: [SLE] Oddities with KDE? (Gnome user)
19:40 Ken Schneider Re: [SLE] export DISPLAY and xhost +
19:44 Peter Thill Re: [SLE] 9.1 Personal and Gnome
19:52 Brooks Re: [SLE] 9.1 Personal and Gnome
19:59 Anders Johansson Re: [SLE] 9.1 Personal and Gnome
19:59 Ken Schneider Re: [SLE] Thank you
20:09 Donald D Henson What Happened Last Night?
20:09 Brooks Re: [SLE] 9.1 Personal and Gnome
20:17 Marshall Heartley Cannot set a capture source for my soundcard
20:17 Cj Re: [SLE] Thank you
20:29 Stephen Boddy Re: [SLE] /sbin/hotplug : no runnable /etc/hotplug/bluetooth.agent is installed
20:29 Brooks 9.1 Personal and Gnome
20:30 Stephen Boddy Re: [SLE] Documents icon - Solved
20:34 Jerome Lyles Re: [SLE] What's with "Spam I received"?
20:34 Brooks Gnome for 9.1
20:43 Peter Thill Re: [SLE] 9.1 Personal and Gnome
20:44 Andrei Verovski (aka MacGuru) Problems Building/Installing KDE Application
20:45 Stephen Boddy Re: [SLE] What Happened Last Night?
20:48 Doug McGarrett .wmv file
20:49 James Oakley Re: [SLE] PVR cards
20:54 Joao - Calcados Jacob S/A wrong list?
21:02 Patriiiiiiiiiick Re: [SLE] provider DNS response slow after DHCP IP renewal
21:03 Jostein Berntsen Re: [SLE] Re: 9.1 & Krecord
21:03 Doug McGarrett Re: [SLE] .wmv file (more)
21:09 Robert Paulsen Re: [SLE] What's with "Spam I received"?
21:09 Anders Johansson Re: [SLE] .wmv file
21:19 Jostein Berntsen Re: [SLE] Help with internal ip / host names
21:33 Dom Incollingo Duplicate PATH Entries in KDE
21:34 Eric Schoneveld Re: [SLE] windows media player for linux
21:39 Jostein Berntsen Re: [SLE] windows media player for linux
21:52 Jostein Berntsen Re: [SLE] wrong list?
21:55 Laurent GUERBY Sharing YOU updates between home PCs on a LAN
21:58 Frederic Soulier SuSE 9.1: Fat, ext2, ext3 problem on HD in firewire enclosure
22:07 Lars Norén Re: [SLE] 9.1 Personal and Gnome
22:07 Douglas Carnall pointers for starting netatalk in 9.1
22:07 Peter B Van Campen Re: [SLE] Thank you
22:13 Brooks 9.1 and lack of Gnome
22:15 Lars Norén Re: [SLE] windows media player for linux
22:22 Jostein Berntsen Re: [SLE] 9.1 and lack of Gnome
22:25 Damon Register Re: [SLE] PVR cards
22:31 Fred Miller Gimp and Kprinter
22:40 Jake Re: [SLE] 9.1 and lack of Gnome
22:56 John Andersen Re: [SLE] What Happened Last Night?
22:57 Brooks Re: [SLE] 9.1 and lack of Gnome
23:04 Frederic Soulier SuSE 9.1: Sound card pbm ()
23:13 Jake Re: [SLE] 9.1 and lack of Gnome
23:14 David Johanson Re: [SLE] SCSI scanners (more)
23:14 Sid Boyce Re: [SLE] export DISPLAY and xhost +
23:21 Anders Johansson Re: [SLE] export DISPLAY and xhost +
23:23 Carlos E. R. Re: [SLE] SMTP and incomming mail -- PROBLEMS??
23:53 Norman Nunn Gnome in 9.1 Desktop Messed up
23:59 Chris Carlen Re: [SLE] How would you like hotplugged USB drive mounting to work?

26 May, 2004

00:09 Robert Paulsen Some busted screensavers
00:29 Bryce Hardy Re: [SLE] Documents icon - Solved
00:34 David Johanson 9.1 & Zip Drive problem
00:51 Anders Johansson Re: [SLE] Some busted screensavers
00:53 Doug McGarrett saved_mail all gone
01:09 Anders Johansson Re: [SLE] Some busted screensavers
01:11 David Johanson Re: [SLE] SCSI scanners (more)
01:19 John Andersen Re: [SLE] SMTP and incomming mail -- PROBLEMS??
01:20 Robert Paulsen Re: [SLE] Some busted screensavers
01:26 Joe Dufresne setting up spamassassin
01:26 Anders Johansson Re: [SLE] Some busted screensavers
01:26 John Andersen Re: [SLE] export DISPLAY and xhost +
01:38 Patrick Shanahan Re: [SLE] saved_mail all gone
01:45 Patrick Shanahan Re: [SLE] setting up spamassassin
01:53 Carl E. Hartung where, and what, is this missing texexec?
02:00 Patrick Shanahan Re: [SLE] where, and what, is this missing texexec?
02:02 Terry Eck Re: [SLE] What Happened Last Night?
02:17 Carl E. Hartung Re: [SLE] where, and what, is this missing texexec?
02:47 Mark A. Taff Installing fonts in 9.1 breaks gimp & causes font problems in gnome apps
02:57 Doug McGarrett Re: [SLE] saved_mail all gone
03:07 Patrick Shanahan Re: [SLE] saved_mail all gone
03:11 BandiPat Re: [SLE] Installing fonts in 9.1 breaks gimp & causes font problems in gnome apps
03:15 Robert Paulsen Re: [SLE] saved_mail all gone
03:31 Jerome Lyles Static and sound
03:39 Carl William Spitzer IV JUNO
03:40 Carl William Spitzer IV The Seventh ICFP Programming Contest
03:40 Carl William Spitzer IV Re: [SLE] Moz 1.7rc2 install errors
03:40 Carl William Spitzer IV Re: [SLE] Thank you
03:56 Dom Incollingo Re: [SLE] Duplicate PATH Entries in KDE
05:10 Thorsten Kukuk Re: [SLE] glibc >=2.3 on SLES 8
06:26 James Ogley Re: [SLE] 9.1 and lack of Gnome
06:33 g . lams Re: [SLE] Rewrite Rule
06:45 Titiriga Dorin suse bug ? kde bug ? I am the bug ?
06:56 Mark A. Taff Re: [SLE] Installing fonts in 9.1 breaks gimp & causes font problems in gnome apps [SOLVED]
06:58 Titiriga Dorin Re: [SLE] suse bug ? kde bug ? I am the bug ?
06:59 Jerome R. Westrick Re: [SLE] suse bug ? kde bug ? I am the bug ?
07:01 Jerome R. Westrick Re: [SLE] What Happened Last Night?
07:26 Rikard Johnels Samba errors
07:32 Martin Mielke Re: [SLE] System Crashes after YOU update
07:58 Fred Miller Re: [SLE] Some busted screensavers
08:26 Ronald Wiplinger Sound problem
08:31 Jerome R. Westrick Re: [SLE] export DISPLAY and xhost +
09:19 Vincent Propice Re: [SLE] pointers for starting netatalk in 9.1
09:46 Jos van Kan Re: [SLE] 9.1 and lack of Gnome
10:03 John Pettigrew Re: [SLE] Bizarre firefox problem in 9.1
10:03 dries Snapshot of window bigger than screen ??
10:13 John Lalla Re: [SLE] Looking for info on setting up a packet sniffer
10:23 Joao - Calcados Jacob S/A Re: [SLE] wrong list?
10:51 Hangga Re: [SLE] Antivir & Clamav-Amavis
10:51 Mark A. Taff Re: [SLE] GTK font problems in SUSE 9.1
11:03 John Lalla Re: [SLE] postfix and kmail
11:26 John Pettigrew Re: [SLE] GTK font problems in SUSE 9.1 [SOLVED]
11:27 Paul Constable Classpath
11:34 Sid Boyce Re: [SLE] export DISPLAY and xhost +
11:43 Jostein Berntsen Re: [SLE] SuSE 9.1: Sound card pbm ()
11:44 Dave Smith Re: [SLE] export DISPLAY and xhost +
11:45 Bruce Marshall Re: [SLE] saved_mail all gone
11:51 Bruce Marshall Re: [SLE] setting up spamassassin
12:03 Frederic Soulier Re: [SLE] SuSE 9.1: Sound card pbm ()
12:10 Frits Wüthrich Re: [SLE] suse bug ? kde bug ? I am the bug ?
12:16 Jostein Berntsen Re: [SLE] Gimp and Kprinter
12:18 Jostein Berntsen Re: [SLE] Snapshot of window bigger than screen ??
12:26 Jerome R. Westrick Re: [SLE] suse bug ? kde bug ? I am the bug ?
12:29 David Chapman 9.1 and no sound
12:35 Jostein Berntsen Re: [SLE] 9.1 and no sound
12:35 burgeke [SOLVED] VMware / SuSE 9.1 USB problems
12:51 Jos van Kan Re: [SLE] where, and what, is this missing texexec?
12:51 Jostein Berntsen Re: [SLE] 9.1 and no sound
12:54 jhb RE: [SLE] 9.1 and lack of Gnome
12:57 Marshall Heartley Re: Cannot set a capture source for my soundcard
13:09 Patrick Shanahan Re: [SLE] where, and what, is this missing texexec?
13:31 Stephan L Jansen SuSE 9.0 large clock drift
13:35 pinto Re: [SLE] SuSE 9.0 large clock drift
13:42 David Chapman Re: [SLE] 9.1 and no sound
13:43 James Oakley Re: [SLE] PVR cards
13:44 Ken Schneider Re: [SLE] [SOLVED] VMware / SuSE 9.1 USB problems
14:05 Patrick Shanahan Re: [SLE] SuSE 9.0 large clock drift
14:06 Hemond, Steve Man pages and manpath question
14:14 Armando Cerna Re: [SLE] suse bug ? kde bug ? I am the bug ?
14:16 Constant Brouerius van Nidek What is IEC958
14:27 Patrick Shanahan Re: [SLE] What is IEC958
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >
List Navigation