Mailinglist Archive: opensuse (4547 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >

20 May, 2004

16:31 Hans Krueger suse 9.1 under vmware
16:32 Ales Jagodnik Re: [SLE] Removable media insanity
16:32 Ryan McCain ncr53c8xx SCSI problem
16:35 Rob Freeman Re: [SLE] suse 9.1 under vmware
16:37 Don W. Jenkins sound in suse redux
16:48 Dylan Re: [SLE] Removable media insanity
16:51 Joao - Calcados Jacob S/A lilo + raid upgrade...
16:55 Terence McCarthy Re: [SLE] SuSE 9.1 Feedback - php and mysql
16:55 Felix Miata Re: [SLE] ncr53c8xx SCSI problem
17:08 Marek Chlopek How to separate SuSEfirewall2's logs
17:31 Art Fore Re: [SLE] Suse 9.1 and Samba Client
17:45 Alex Angerhofer cs4236 sound card problem
17:48 Sid Boyce Re: [SLE] Network start problems in 9.1
17:53 Sid Boyce Re: [SLE] Reacting s-l-o-w-l-y after 24 hr up-time
17:55 Kastus Re: [SLE] cs4236 sound card problem
17:56 Lucky Leavell procmail mishandling spamassassin coded email
17:57 Johan Re: [SLE] Network start problems in 9.1
18:07 Alex Angerhofer Re: [SLE] cs4236 sound card problem
18:28 Matt Stamm Re: [SLE] Java 2 plugin install help
18:38 Lucky Leavell Re: [SLE] Spamassassin Bayes
18:51 Michael Satterwhite Re: [SLE] Spamassassin Bayes *FOUND*
18:53 McAllister, Andrew RE: [SLE] How to separate SuSEfirewall2's logs
19:01 C Hamel Re: [SLE] cs4236 sound card problem
19:02 Luis-Miguel Astudillo Re: [SLE] Suse 9.1 and Samba Client
19:04 C Hamel For Those With Modem Issues
19:26 John Coldrick SUSE 9.1 hostname and domain
19:27 Jos van Kan Re: [SLE] Java 2 plugin install help
19:29 Sid Boyce Re: [SLE] Re: USB scanners in 9.1
19:34 Adagilson Batista Bispo da Silva can connect to isp, but can't open webpages
20:07 Fred Miller NOVELL EASES PRICING TERMS FOR LINUX SUPPORT
20:30 David Rankin SuSE 9.0 xntp bug - SOLVED
20:39 Thom Nuzum SuSE 9.1 Success
20:42 Thom Nuzum WindowsXP SP1 Question
20:45 Thorsten Kukuk Re: [SLE] SUSE 9.1 hostname and domain
20:47 Rikard Johnels Linux as Xerox machine
20:49 The Purple Tiger Re: [SLE] can connect to isp, but can't open webpages
20:57 John Coldrick Re: [SLE] SUSE 9.1 hostname and domain
21:01 Lucky Leavell Re: [SLE] procmail mishandling spamassassin coded email
21:10 Chip Cooper Re: [SLE] Java 2 plugin install help
21:10 Art Fore Re: [SLE] WindowsXP SP1 Question
21:21 Scott Thompson RE: [SLE] WindowsXP SP1 Question
21:23 Tibor Endredy Re: [SLE] Re: xmms minimize
21:31 Dan Weisenstein Kontact and notes/memos
21:34 Laurent GUERBY YOU updates announce mailing list?
22:11 Thom nuzum Re: [SLE] WindowsXP SP1 Question
22:44 me I'm going to have to return SuSE tonight
23:03 C Hamel Re: [SLE] can connect to isp, but can't open webpages
23:13 Carl William Spitzer IV Re: [SLE] Efax free
23:14 Carl William Spitzer IV Re: [SLE] Removable media insanity
23:39 jfweber Re: [SLE] SUSE 9.1 - BAH!
23:48 Bruce Marshall Re: [SLE] Efax free
23:52 Luca Botti Re: [SLE] Kontact and notes/memos
23:54 Luca Botti Re: [SLE] I'm going to have to return SuSE tonight

21 May, 2004

00:02 Sid Boyce Re: [SLE] I'm going to have to return SuSE tonight
00:03 Ken Schneider Help compiling 2.6 module
00:11 Donald Henson Install Problem with USB
00:40 Scot L. Harris Re: [SLE] procmail mishandling spamassassin coded email
00:52 Doug McGarrett how to log in as root?
00:54 C Hamel Re: [SLE] Install Problem with USB
00:55 C Hamel Re: [SLE] how to log in as root?
01:29 me Re: Re: [SLE] I'm going to have to return SuSE tonight
01:32 Proctor Re: [SLE] how to log in as root?
02:09 dmc Update 9.0 from 9.1 DVD?
02:15 Proctor Re: [SLE] Install 9.1 on old laptop
02:15 Patrick Shanahan Re: [SLE] how to log in as root?
02:18 Proctor Re: [SLE] how to log in as root?
02:49 Graham Smith Re: [SLE] Re: USB scanners in 9.1
03:02 Bob S. Failed .src.rpm rebuild
03:15 Kastus Re: [SLE] Failed .src.rpm rebuild
03:52 C Hamel Re: [SLE] Update 9.0 from 9.1 DVD?
04:04 Jack Brooks Upgrading to Gnome 2.6: Is it worth it?
04:56 Art Fore Re: [SLE] Suse 9.1 and Samba Client
05:54 Stanley Long more Digital Camera issues with SUSE 9.0 upgrades
06:09 Hartmut Meyer Re: [SLE] I'm going to have to return SuSE tonight
06:14 g . lams Re: [SLE] ncr53c8xx SCSI problem
06:19 g . lams Re: [SLE] SuSE 9.0 xntp bug - SOLVED
06:20 Agi Subagio find and delete older file
06:26 Hartmut Meyer Re: [SLE] SUSE 9.1 - BAH!
06:26 James Ogley Re: [SLE] Upgrading to Gnome 2.6: Is it worth it?
06:26 g . lams Re: [SLE] how to log in as root?
06:29 g . lams Re: [SLE] lilo + raid upgrade...
06:45 Guillermo Ballester Valor Re: [SLE] more Digital Camera issues with SUSE 9.0 upgrades
07:03 Thorsten Kukuk Re: [SLE] SUSE 9.1 hostname and domain
07:03 Thorsten Kukuk Re: [SLE] YOU updates announce mailing list?
07:30 g . lams Re: [SLE] Help compiling 2.6 module
08:15 eddie Re: [SLE] Re: xmms minimize
08:28 John Pettigrew Re: Linux as Xerox machine
09:27 Silviu Marin-Caea Any one person using SLP for installation?
09:30 Simon Oliver RE: Ticket [20040519430002952] e100 module parameters
09:48 Simon Oliver RE: [SLE] e100 speed duplex under 9.1
09:52 Simon Oliver RE: [SLE] e100 speed duplex under 9.1
09:56 Sid Boyce Re: [SLE] Help compiling 2.6 module
10:34 Nico Bayer YOU over IPv6
10:37 Sid Boyce Re: [SLE] RE: Ticket [20040519430002952] e100 module parameters
10:48 cincaipatron Re: [SLE] Re: xmms minimize
11:00 James Knott Re: [SLE] find and delete older file
11:10 Robert Paulsen Re: [SLE] find and delete older file
11:12 Kenneth Schneider Re: [SLE] find and delete older file
11:14 Kenneth Schneider Re: [SLE] Help compiling 2.6 module
11:14 Adagilson Batista Bispo da Silva Re: [SLE] can connect to isp, but can't open webpages
11:22 Martin Mielke Making music...
11:24 Robert Paulsen Re: [SLE] can connect to isp, but can't open webpages
11:29 Patrick Shanahan Re: [SLE] more Digital Camera issues with SUSE 9.0 upgrades
11:30 Nick Katsamas Problem with Greek fonts in SuSE 9.0
11:31 Rikard Johnels kuickshow: WARNING: message
11:31 Kenneth Schneider Re: [SLE] Help compiling 2.6 module
11:36 Kenneth Schneider Re: [SLE] find and delete older file
11:48 Mike Re: [SLE] RE: Ticket [20040519430002952] e100 module parameters
11:55 Adagilson Batista Bispo da Silva Re: [SLE] dual boot for two distro in lilo menu - it should be easy but doesn't work (SOLVED)
12:07 Adagilson Batista Bispo da Silva Re: [SLE] can connect to isp, but can't open webpages
12:16 Bruce Marshall Re: [SLE] Making music...
12:34 Damon Jebb RE: [SLE] can connect to isp, but can't open webpages
12:35 Tibor Endredy Re: [SLE] Re: xmms minimize
12:51 jfweber Re: [SLE] Re: xmms minimize
12:52 Martin Mielke Re: [SLE] Making music...
12:59 Thorsten Kukuk Re: [SLE] Any one person using SLP for installation?
12:59 Ed Harrison ALSA and Ensoniq 1371
13:05 Silviu Marin-Caea Re: [SLE] Any one person using SLP for installation?
13:10 Steve Kratz SuSE 9.1, Thinkpad i1452, and power saving
13:12 Kenneth Schneider [Fwd: RE: Support request megaide RAID]
13:12 Joao - Calcados Jacob S/A Re: [SLE] Making music...
13:12 Mukker, Atul RE: [SLE] Help compiling 2.6 module
13:15 Bruce Marshall Re: [SLE] ALSA and Ensoniq 1371
13:21 Vince Littler Re: [SLE] can connect to isp, but can't open webpages
13:28 Louis Richards Re: [SLE] RE: Ticket [20040519430002952] e100 module parameters
13:31 Billie E. Walsh Re: [SLE] I'm going to have to return SuSE tonight
13:37 Tibor Endredy Re: [SLE] Re: xmms minimize
13:56 Basil Chupin Re: [SLE] Update 9.0 from 9.1 DVD?
14:02 Preston Crawford Re: [SLE] I'm going to have to return SuSE tonight
14:03 C Hamel Backing up /home...?
14:06 Dave Smith Re: [SLE] Backing up /home...?
14:09 Adagilson Batista Bispo da Silva Re: [SLE] can connect to isp, but can't open webpages
14:12 Joseph Brockert Re: [suselinux] [SLE] [Fwd: RE: Support request megaide RAID]
14:15 Rob Freeman Re: [SLE] Backing up /home...?
14:15 C Hamel Re: [SLE] Update 9.0 from 9.1 DVD?
14:16 mail no firewall after upgrade 9.0 to 9.1
14:18 Mike Kenzie postfix and kmail
14:22 Kenneth Schneider Re: [suselinux] [SLE] [Fwd: RE: Support request megaide RAID]
14:22 C Hamel Re: [SLE] Backing up /home...?
14:27 C Hamel Re: [SLE] Backing up /home...?
14:31 Ed Harrison 9.1 and USB Wheel Mouse
14:46 Dom Incollingo Re: [SLE] 9.1 and USB Wheel Mouse
14:46 Ed Harrison Re: [SLE] ALSA and Ensoniq 1371
14:50 Kenneth Schneider Re: [SLE] 9.1 and USB Wheel Mouse
15:11 Julo DVD RW suggestion please?
15:12 Ryan McCain Re: [SLE] ncr53c8xx SCSI problem
15:28 Sid Boyce Re: [SLE] Backing up /home...?
15:30 Jim Mozilla Speller (SuSE 9.0)
15:34 Dan Weisenstein Kbear crashing
15:36 Ed Harrison Re: [SLE] 9.1 and USB Wheel Mouse
15:38 Mike Evans Yast + gnome + 9.1 = not working
15:39 Ed Harrison Re: [SLE] 9.1 and USB Wheel Mouse
15:46 Ed Harrison Re: [SLE] 9.1 and USB Wheel Mouse
15:53 Chris Carlen Re: [SLE] Removable media insanity
17:16 Art Fore Re: [SLE] 9.1 and USB Wheel Mouse
17:24 Jim Re: [SLE] Removing user completely
17:34 Donn L Washburn Re: [SLE] Mozilla Speller (SuSE 9.0)
17:35 Hemond, Steve Enable xdmcp
17:36 Chris Carlen Long hangs/pausing in Konqueror--does anyone else have this problem?
17:43 Stanley Long Re: [SLE] more Digital Camera issues with SUSE 9.0 upgrades
17:51 dreadnought SuSE 9.1 Personal - No gcc or kernel source?
17:56 Richard Bos Re: [SLE] YOU updates announce mailing list?
18:00 Pieter Hulshoff Re: [SLE] SuSE 9.1 Personal - No gcc or kernel source?
18:06 dreadnought RE: [SLE] SuSE 9.1 Personal - No gcc or kernel source?
18:09 Fred Miller Re: [SLE] SuSE 9.1 Success
18:13 Steve Kratz RE: [SLE] SuSE 9.1 Personal - No gcc or kernel source?
18:23 Ales Jagodnik Re: [SLE] 9.1 and USB Wheel Mouse
18:27 Steve Graegert Re: [SLE] Enable xdmcp
18:46 Rudolf Schnetler RE: [SLE] Enable xdmcp
18:53 Carl William Spitzer IV Re: [SLE] Removable media insanity
18:58 it clown kernel
19:00 Ales Jagodnik Re: [SLE] Re: Sensors installation on 9.1
19:13 it clown isapnp
19:15 it clown Re: [SLE] kernel
19:15 it clown Re: [SLE] isapnp
19:30 Hylton Conacher (ZR1HPC) Re: [SLE] Wrong order.
19:30 Anthony Edwards Re: [SLE] SuSE 9.1 & /sbin/SuSEconfig configuration files
20:03 C Hamel Re: [SLE] Long hangs/pausing in Konqueror--does anyone else have this problem?
20:04 C Hamel Re: [SLE] SuSE 9.1 Personal - No gcc or kernel source?
20:09 Doug McGarrett Re: [SLE] how to log in as root?
20:11 Thom nuzum Konqueror nice
20:20 Mark Crean Re: [SLE] Kbear crashing
20:20 MindBender Re: [SLE] SuSE 9.1 Personal - No gcc or kernel source?
20:21 Michael Nelson Re: [SLE] Re: Sensors installation on 9.1
20:23 Bob Pearson Selinux experiences sought
20:24 Craig Altenburg Setting resolv.conf with DHCP
20:28 Patrick Shanahan Re: [SLE] more Digital Camera issues with SUSE 9.0 upgrades
20:37 Kastus Re: [SLE] SuSE 9.1 & /sbin/SuSEconfig configuration files
20:58 dmc Correct Version of libc.so.6 (glibc_2.3.4)?
21:03 Ales Jagodnik Re: [SLE] Re: Sensors installation on 9.1
21:12 Jerome R. Westrick HP NETRaid-3Si
21:13 John N. Alegre SMTP and incomming mail -- PROBLEMS??
21:19 C Hamel I give up... <LOL>
21:19 James Knott Re: [SLE] Wrong order.
21:22 me Re: [SLE] I give up... &lt;LOL&gt;
21:28 Vince Littler Re: [SLE] kernel
21:30 Anthony Edwards Re: [SLE] SuSE 9.1 & /sbin/SuSEconfig configuration files
21:33 Ales Jagodnik Re: [SLE] Re: Sensors installation on 9.1
21:42 Trey Sizemore Help needed for Intel PRO/Wireless 2100
21:44 Sid Boyce Re: [SLE] kernel
21:51 Sid Boyce Re: [SLE] I'm going to have to return SuSE tonight
21:52 The Purple Tiger Re: [SLE] can connect to isp, but can't open webpages
21:53 dmc Mozilla 1.7 Needs An Unobtanium Dependency?
21:54 Robert Paulsen kbiff
22:02 Sid Boyce Re: [SLE] I give up... <LOL>
22:02 Scott Thompson RE: [SLE] Mozilla 1.7 Needs An Unobtanium Dependency?
22:02 Luca Botti Re: [SLE] SuSE 9.1, Thinkpad i1452, and power saving
22:02 Mark Knudson Re: [SLE] Network start problems in 9.1
22:04 Scott Thompson RE: [SLE] Mozilla 1.7 Needs An Unobtanium Dependency?
22:13 Scott Thompson RE: [SLE] Mozilla 1.7 Needs An Unobtanium Dependency?
22:50 Carl William Spitzer IV 9.1 sources without DVD
23:22 Glenn Holmer YaST server list
23:23 jim barnes Re: [SLE] Help needed for Intel PRO/Wireless 2100
23:40 Chris Carlen Re: [SLE] I give up... <LOL>
23:42 Thecivvie Checking something

22 May, 2004

00:01 Tibor Endredy kmess messenger klient
00:14 Chris Carlen Why does USB drive mount automagically?
00:14 Thecivvie NTP
00:14 Thecivvie Free NTP Servers
00:15 Trey Sizemore Re: [SLE] Help needed for Intel PRO/Wireless 2100
00:25 W.D.McKinney Re: [SLE] Free NTP Servers
00:37 Thecivvie [SLE] 9.1 sources without DVD
00:40 Thecivvie Re: [SLE] Free NTP Servers
00:49 Thecivvie Re: [SLE] NTP
01:11 jim barnes Re: [SLE] Help needed for Intel PRO/Wireless 2100
01:17 Mike Kenzie Re: [SLE] SMTP and incomming mail -- PROBLEMS??
01:28 Stephen W cut/paste "problem"
01:40 Trey Sizemore Re: [SLE] Help needed for Intel PRO/Wireless 2100
01:46 Kastus Re: [SLE] Why does USB drive mount automagically?
01:48 William G. Westfall Cable TV Card
01:55 Carlos E. R. Re: [SLE] Mozilla 1.7 Needs An Unobtanium Dependency?
01:55 Carlos E. R. Re: [SLE] procmail mishandling spamassassin coded email
01:55 William G. Westfall Re: [SLE] cut/paste "problem"
01:55 James Knott Re: [SLE] cut/paste "problem"
01:57 Michael Sacco RE: [SLE] Cable TV Card
01:57 Terry Eck Re: [SLE] Cable TV Card
02:15 jim barnes Re: [SLE] Help needed for Intel PRO/Wireless 2100
02:16 Tom Corr Re: [SLE] Long hangs/pausing in Konqueror--does anyone else have this problem?
02:19 Donn Washburn Re: [SLE] Cable TV Card
02:28 Basil Chupin Re: [SLE] Update 9.0 from 9.1 DVD?
02:30 Trey Sizemore Re: [SLE] Help needed for Intel PRO/Wireless 2100
02:43 jim barnes Re: [SLE] Help needed for Intel PRO/Wireless 2100
03:04 Doug Glenn Re: [SLE] 9.1 and sound problems via-82xx chipset
03:37 Trey Sizemore Re: [SLE] Help needed for Intel PRO/Wireless 2100
03:45 Ed Harrison Re: [SLE] 9.1 and USB Wheel Mouse
03:53 Lucky Leavell Re: [SLE] procmail mishandling spamassassin coded email
04:15 jim barnes Re: [SLE] Help needed for Intel PRO/Wireless 2100
04:41 jim barnes Re: [SLE] Help needed for Intel PRO/Wireless 2100
04:47 CH So Long... :-\
05:15 jfweber Re: [SLE] Cable TV Card
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >
List Navigation