Mailinglist Archive: opensuse (3217 mails)

< Previous Next >
online_update
  • From: Nick <nick-ray@xxxxxxxxxxxxx>
  • Date: Mon, 01 Mar 2004 10:16:06 +0200
  • Message-id: <4042F146.7080105@xxxxxxxxxxxxx>
Hello,

can I select packages which not need in update? I have made my own
changes in configuration (of it packages) and recompiled binary files.
For example: apache, squid, exim ...

I need something like "black_list" for online_update. Is it possible

Thank you,
Nick.
nick at ray.ru

Rem: No Microsoft products were used in the production of this message.


< Previous Next >
This Thread
  • No further messages