Mailinglist Archive: opensuse (4343 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 Next >

20 November, 2002

03:07 Carlos E. R. Re: [SLE] cdrom woes
03:28 Carlos E. R. Could YOU continue downloading a partially downloaded file?
03:32 Richard Re: [SLE] kmail oddity?
03:33 Carlos E. R. Re: [SLE] kmail oddity?
03:44 Ole Kofoed Hansen Re: [SLE] Could YOU continue downloading a partially downloaded file?
03:44 Chris Carlen Why /dev/hde?
03:45 Carlos E. R. RE: [SLE] Problem compiling vanilla SuSe 8.0 kernel on Vaio - hangs on reboot - with cloneconfig!
03:46 Carlos E. R. Re: [SLE] kmail oddity?
03:50 Chris Carlen Xsane problem--keeps changing owner of scanner!
03:51 Carlos E. R. Re: [SLE] Could YOU continue downloading a partially downloaded file?
03:57 Carlos E. R. Re: [SLE] Telnet ?
04:02 Carlos E. R. Re: [SLE] Xsane problem--keeps changing owner of scanner!
04:16 Carlos E. R. Re: [SLE] Why /dev/hde?
04:19 Chris Carlen How to get rid of ide-scsi?
04:23 Chris Carlen Re: [SLE] Telnet ?
04:25 Carlos E. R. Re: [SLE] Yast2 in SuSE 8.1: Does not allow me to change installation medium
04:26 Chris Carlen Re: [SLE] Why /dev/hde?
04:29 Carlos E. R. Re: [SLE] inetd.conf - telnet
04:29 Carlos E. R. Re: [SLE] User question: konsole and OpenOffice
04:30 Patrick Re: [SLE] How to get rid of ide-scsi?
04:35 Carlos E. R. Re: [SLE] Why /dev/hde?
04:37 Carlos E. R. Re: [SLE] How to get rid of ide-scsi?
05:46 tabanna Re: [SLE] Spam autoresponses when posting to the list
05:49 DJ Re: [SLE] 8.1 Professional Install MySQL, SSL, and other applications -- where's the start/stop/configuration information
05:57 Howard Coles Jr. Re: [SLE] Lost Volume Control with SB LIVE!
06:05 Ahbaid Gaffoor Re: [SLE] Telnet ?
06:06 Ahbaid Gaffoor Re: [SLE] inetd.conf - telnet
06:08 Clayton Cornell Re: [SLE] Lost Volume Control with SB LIVE!
06:42 JW Re: [SLE] Lost Volume Control with SB LIVE!
06:53 DB Troll Scanning in OO
06:57 Richard . Foley RE: [SLE] SuSE: mk_initrd -k vmlinuz.rjsf -i initrd -> reboot -> kernel panic on encrypted partition
07:39 jaakko tamminen Re: [SLE] Small script problem SOLVED
08:12 John Andersen Re: [SLE] Lexmark z32, cups, lprng, lprold questions on SuSE 8.1
08:13 Mark Gray grub partially clobbers HP diagnostic partition on notebook
08:31 Mads Martin Joergensen Re: [SLE] Telnet ?
08:36 Erik Jakobsen Re: [SLE] Telnet ?
08:37 Peer Stefan AW: [SLE] Network card variable.
08:41 Mads Martin Joergensen Re: [SLE] Telnet ?
08:56 Erik Jakobsen Re: [SLE] Telnet ?
09:04 Vaessen, E.M.J. (Ed) RE: [SLE] buying a DVD player
09:08 James Ogley Re: [SLE] Opera6.1/Galeon1.2.5 Java problems
09:19 matice qmailadmin and SQL
09:23 Andrés A. Nogueiras Meléndez Re: [SLE] Changing default editor
09:32 Erik Jakobsen Re: [SLE] Telnet ?
09:47 Richard . Foley RE: [SLE] Problem compiling vanilla SuSe 8.0 kernel on Vaio - hangs on reboot - with cloneconfig!
09:47 Dan Pauls Re: [SLE] Problems with 8.1 Pro: Sound
09:51 John Pettigrew Re: [SLE] What can I use for OCR?
09:53 John Pettigrew Re: [SLE] What is the matter with balsa?
10:16 Fergus Wilde Re: [SLE] Lost Volume Control with SB LIVE!
10:18 SuSEnixER dict doesn't work ??
10:19 Fergus Wilde Re: [SLE] How to get rid of ide-scsi?
10:24 John Pettigrew Re: [SLE] OT: TabletPC (was Re: [SLE] What can I use for OCR?)
10:29 Clifford Okoro Problems saving screenshot's with PixiePlus SuSE 8.1
10:39 Abo SSHD on system startup with 8.1
10:42 Mark Gray Re: [SLE] grub partially clobbers HP diagnostic partition on notebook
10:51 Mads Martin Joergensen Re: [SLE] Telnet ?
11:01 Marshall Heartley Re: [SLE] grub partially clobbers HP diagnostic partition on notebook
11:30 Peter Nixon USB hotplug
11:32 Peter Nixon Re: [SLE] Telnet ?
11:33 Peter Nixon Re: [SLE] Secure filesystems?
11:34 Hahnsson Henrik RE: [SLE] Problems with 8.1 Pro: Sound
11:43 Peter Nixon Re: [SLE] KDE Desktop Lock Screen Problem
11:47 Chris Roberts OT: Java Support on "other" platforms
11:55 Mark Gray Re: [SLE] grub partially clobbers HP diagnostic partition on notebook
11:56 Peter Nixon Re: [SLE] SSHD on system startup with 8.1
11:57 Mads Martin Joergensen Re: [SLE] OT: Java Support on "other" platforms
12:13 Erik Jakobsen Re: [SLE] Telnet ?
12:23 John Pettigrew Re: [SLE] USB hotplug
12:32 Lennart Börjeson Re: [SLE] OT: Java Support on "other" platforms
12:33 Geoff Beaumont Re: [SLE] OT: Java Support on "other" platforms
12:38 Basil Chupin Re: [SLE] Lost Volume Control with SB LIVE!
12:54 zentara Re: [SLE] USB hotplug
12:58 Ken Phelan Re: [SLE] Problems saving screenshot's with PixiePlus SuSE 8.1
13:07 Steve Nicholls Squirrel mail help please.
13:07 Soeren Grimm Network card is not working - Tyan S2603 - SUSE 8.1
13:08 Ali Naddaf Xvideo Extension
13:13 Johnathan Bailes Re: [SLE] User question: konsole and OpenOffice
13:16 Jostein Berntsen Re: [SLE] Squirrel mail help please.
13:26 Pep Serrano Re: [SLE] Squirrel mail help please.
13:37 Dylan Re: [SLE] Problems saving screenshot's with PixiePlus SuSE 8.1
13:46 Tom Emerson Re: [SLE] Problems saving screenshot's with PixiePlus SuSE 8.1
13:47 Pep Serrano Mysterious NTOP database
14:23 Jostein Berntsen Re: [SLE] Network card is not working - Tyan S2603 - SUSE 8.1
14:23 Joe Morris (NTM) Re: [SLE] Why /dev/hde?
14:27 Rohit apache does not start :-(
14:39 Clifford Okoro RE: [SLE] Problems saving screenshot's with PixiePlus SuSE 8.1
14:49 Patrick Re: [SLE] What can I use for OCR?
14:57 Joe Morris (NTM) kernel compiling help
15:28 Togan Muftuoglu Re: [SLE] kernel compiling help
15:38 Rafael E. Herrera Re: [SLE] kernel compiling help
15:43 Soeren Grimm RE: [SLE] Network card is not working - Tyan S2603 - SUSE 8.1
16:04 DJ "Invalid for selected spooler" - when creating printer in Yast ?
16:19 DJ Re: [SLE] Network card is not working - Tyan S2603 - SUSE 8.1
16:44 DJ Re: [SLE] Why /dev/hde?
16:46 DJ Re: [SLE] Network card is not working - Tyan S2603 - SUSE 8.1
17:15 Soeren Grimm RE: [SLE] Network card is not working - Tyan S2603 - SUSE 8.1
17:43 James Hatridge Procmail ?
17:51 Drew J. Como Flipping Ethernet Allocations
17:53 Herman L. Knief Re: [SLE] Flipping Ethernet Allocations
18:23 zentara Re: [SLE] apache does not start :-(
18:25 Chris Goodnough RE: [SLE] apache does not start :-(
18:37 Donald Grayson RE: [SLE] apache does not start :-(
19:20 Kees Bergwerf Re: [SLE] buying a DVD player
19:26 Christopher Mahmood Re: [SLE] Procmail ?
20:18 Juan Francisco Torres Chacón IBM software on SuSE 7.3
20:20 Rikard Johnels XDM, thinklients and SuSE
20:22 Phantasm Toshiba 1115-S123
20:31 Patrick Logout graphics
20:32 Anders Johansson Re: [SLE] XDM, thinklients and SuSE
20:37 Ahbaid Gaffoor Re: [SLE] Flipping Ethernet Allocations
20:38 Rikard Johnels Re: [SLE] XDM, thinklients and SuSE
20:41 Ahbaid Gaffoor Re: [SLE] Why /dev/hde?
20:44 Anders Johansson Re: [SLE] XDM, thinklients and SuSE
21:32 Rowan Reid Simple question on 'date'
21:34 Alexandr Malusek OT: Linux support by IT departments
21:35 jaakko tamminen Re: [SLE] Simple question on 'date'
21:38 Anders Johansson Re: [SLE] OT: Linux support by IT departments
21:43 Greg Freemyer re[2]: [SLE] OT: Using Veritas
21:46 Greg Freemyer re[2]: [SLE] OT: Linux support by IT departments
21:48 Anders Johansson Re: [SLE] OT: Linux support by IT departments
21:51 Jostein Berntsen Firewall errors
21:55 Togan Muftuoglu Re: [SLE] OT: Linux support by IT departments
21:56 Curtis Rey Re: [SLE] OT: Linux support by IT departments
21:57 Togan Muftuoglu Re: [SLE] Firewall errors
22:15 Darrell Cormier Re: [SLE] Simple question on 'date'
22:33 Alexandr Malusek Re: [SLE] OT: Linux support by IT departments
22:47 Fred A. Miller MoneyDance
22:48 Anders Johansson Re: [SLE] OT: Linux support by IT departments
22:57 Ronald Wiplinger grep & how to avoid empty lines
22:58 Anders Johansson Re: [SLE] grep & how to avoid empty lines
22:59 Doug Glenn Grip and ripping a CD
23:02 Anders Johansson Re: [SLE] Grip and ripping a CD
23:03 Christopher Mahmood Re: [SLE] grep & how to avoid empty lines
23:32 harry amarantidis Re: [SLE] alsa with new kernel solved
23:34 Joe Morris (NTM) Re: [SLE] "Invalid for selected spooler" - when creating printer in Yast ?
23:38 Karol Pietrzak Re: re[2]: [SLE] OT: Linux support by IT departments
23:50 Landy Roman script

21 November, 2002

00:05 Landy Roman Re: [SLE] script
00:13 Sean M Lentner mail from server
00:28 Ben Rosenberg Re: [SLE] OT: Linux support by IT departments
00:39 Rafael E. Herrera Setting up a client for a CUPS printer
00:56 Landy Roman quick script
01:02 Anders Johansson Re: [SLE] quick script
01:07 Anders Johansson Re: [SLE] quick script
01:21 Doug Glenn Re: [SLE] Grip and ripping a CD - resolved
01:25 Landy Roman Re: [SLE] quick script
01:27 Anders Johansson Re: [SLE] quick script
01:29 Graham Smith Re: [SLE] Setting up a client for a CUPS printer
01:35 Landy Roman Re: [SLE] quick script
01:56 Rafael E. Herrera Re: [SLE] Setting up a client for a CUPS printer
02:46 Graham Smith Re: [SLE] Setting up a client for a CUPS printer
02:50 Fred A. Miller MoneyDance
02:57 Howard Coles Jr. Re: [SLE] Lost Volume Control with SB LIVE!
03:00 Carlos E. R. RE: [SLE] Problem compiling vanilla SuSe 8.0 kernel on Vaio - hangs on reboot - with cloneconfig!
03:00 Carlos E. R. Re: [SLE] What is the matter with balsa?
03:46 Rick Reumann Re: [SLE] Opera6.1/Galeon1.2.5 Java problems
03:55 Patrick Re: [SLE] Flipping Ethernet Allocations
04:32 Chris Herrnberger 8.0 raid setup
04:32 Dan Pauls Re: [SLE] Problems with 8.1 Pro: Sound
04:38 Dan Pauls Disk Encryption
04:43 Matthew Kennedy Re: [SLE] Opera6.1/Galeon1.2.5 Java problems
04:47 Dan Pauls CF Memory Card in PCMCIA Adapter
04:50 Dan Pauls OfficeJet Scanning and sane
05:04 Patrick Re: [SLE] OT: Linux support by IT departments
05:08 Chris Herrnberger Re: [SLE] 8.0 raid setup
05:11 Herman Knief Re: [SLE] 8.0 raid setup
05:12 DJ Re: [SLE] "Invalid for selected spooler" - when creating printer in Yast ? - HP712C
05:21 Franklin Maurer re:[SLE] Gnome2 problems wit screensaver
05:22 Chris Carlen Re: [SLE] How to get rid of ide-scsi?
05:24 Chris Herrnberger Re: [SLE] 8.0 raid setup
05:27 Herman Knief Re: [SLE] 8.0 raid setup
05:30 Chris Carlen Re: [SLE] How to get rid of ide-scsi?
05:44 Chris Carlen Re: [SLE] Xsane problem--keeps changing owner of scanner!
05:50 Chris Carlen Re: [SLE] Why /dev/hde?
05:53 Chris Carlen Re: [SLE] Why /dev/hde?
05:54 Chris Herrnberger Re: [SLE] 8.0 raid setup
06:03 Herman Knief Re: [SLE] 8.0 raid setup
06:34 Konstantin (Kastus) Shchuka Re: [SLE] Disk Encryption
06:52 Hahnsson Henrik RE: [SLE] Toshiba 1115-S123
06:57 Rick Reumann question about software installation through YaST
07:27 Steve Nicholls Re: [SLE] Squirrel mail help please.
07:46 John Andersen Re: [SLE] IBM software on SuSE 7.3
07:52 Eddie Re: [SLE] How to get rid of ide-scsi?
08:00 jaakko tamminen /sbin/service in which rpm?
08:07 Berge, Harry ten RE: [SLE] How to get rid of ide-scsi?
08:18 wolfi Re: [SLE] OfficeJet Scanning and sane
08:30 Richard Bos RE: [SLE] /sbin/service in which rpm?
09:31 Hahnsson Henrik RE: [SLE] Problems with 8.1 Pro: Sound
09:35 Douglass Turner How do I export X desktop to remote Win2K machine ?
10:05 Clifford Okoro RE: [SLE] Problems saving screenshot's with PixiePlus SuSE 8.1 - Solved
10:18 Lennart Börjeson Re: [SLE] Problems with USB-disk since SUSE 8.1 upgrade
10:25 Phantasm Re: [SLE] How do I export X desktop to remote Win2K machine ?
10:30 Alexandr Malusek Re: [SLE] OT: Linux support by IT departments
10:38 Bob wireless on windows 8.1
10:43 Phantasm Re: [SLE] How do I export X desktop to remote Win2K machine ?
10:47 Douglass Turner Re: [SLE] How do I export X desktop to remote Win2K machine ?
10:48 The Purple Tiger Re: [SLE] OT: Linux support by IT departments
11:15 Damian Ohara Re: [SLE] OT: Linux support by IT departments
11:18 Graham Smith Re: [SLE] "Invalid for selected spooler" - when creating printer in Yast ? - HP712C
11:19 Ahbaid Gaffoor rsh, rcp, rlogin, rshell
11:50 Glenn Holmer Re: [SLE] CF Memory Card in PCMCIA Adapter
11:54 Glenn Holmer Re: [SLE] How do I export X desktop to remote Win2K machine ?
11:58 Marshall Heartley Re: [SLE] Simple question on 'date'
11:58 Silviu Marin-Caea SLES8 Powered by UnitedLinux for Sparc (Sun servers)?
12:00 The Purple Tiger Re: [SLE] OT: Linux support by IT departments
12:17 Mark Gray Re: [SLE] OT: Linux support by IT departments
12:20 Gustavo Dutra Kde desktop icons
12:36 Nik Problems using oggenc
12:42 zentara Re: [SLE] script
12:44 The Purple Tiger Re: [SLE] OT: Linux support by IT departments
12:47 Steve Nicholls Re: [SLE] Kde desktop icons
13:21 Kelly L. Fulks Re: [SLE] OT: Linux support by IT departments
13:21 Oxiel Contreras Re: [SLE] OT: Linux support by IT departments
13:32 Damian Ohara Re: [SLE] OT: Linux support by IT departments
13:32 Drew J. Como RE: [SLE] Flipping Ethernet Allocations
13:50 Hilary Hertzoff User/Root Questions - SuSE 8.1
13:56 zentara Re: [SLE] quick script
13:56 zentara Compose key and 8.1
13:59 Jerry Feldman Re: [SLE] MoneyDance
14:02 Peer Stefan AW: [SLE] quick script
14:15 Bruce Marshall Re: [SLE] OfficeJet Scanning and sane
14:16 Chris FitzGerald Re: [SLE] User/Root Questions - SuSE 8.1
14:16 Carlos E. R. Re: [SLE] mail from server
14:16 Adagilson B B da Silva first connection to internetc using pctel
14:16 Nick Zentena Re: [SLE] User/Root Questions - SuSE 8.1
14:26 Adagilson B B da Silva ximian and a lonely blue screen
14:27 Damian Ohara Script debug tool
14:27 Geoff Beaumont Re: [SLE] OT: Linux support by IT departments
14:27 Robert Jacobsen Re: [SLE] IBM software on SuSE 7.3
14:28 Joe Morris (NTM) Re: [SLE] Flipping Ethernet Allocations
14:39 Constant Brouerius van Nidek postfix and no mail send out
14:47 Johnathan Bailes Re: [SLE] OT: Linux support by IT departments
14:47 DB Troll Re: [SLE] OfficeJet Scanning and sane
14:53 Jon Hoffman gigabit fiber network cards
14:54 Marshall Heartley Re: [SLE] Problems using oggenc
15:03 Marshall Heartley Re: [SLE] postfix and no mail send out
15:04 Jay Vollmer Re: [SLE] CF Memory Card in PCMCIA Adapter
15:35 Heupink, Mourik Jan C. logfiles suddenly not being archived anymore on suse 6.2
15:35 Togan Muftuoglu Re: [SLE] Is upgrading from 8.0 to 8.1 a abd thing?
15:37 Ahbaid Gaffoor Re: [SLE] rsh, rcp, rlogin, rshell
15:38 Patrick Re: [SLE] question about software installation through YaST
15:44 Adagilson B B da Silva can not connect to internet ,or, it just connects as root ,or, /etc/resolv.conf is missing (error-KPPP)
15:52 Damian Ohara Re: [SLE] rsh, rcp, rlogin, rshell
15:54 Richard . Foley RE: [SLE] Problem compiling vanilla SuSe 8.0 kernel on Vaio - hangs on reboot - with cloneconfig!
15:56 Geoff Beaumont Re: [SLE] OT: Linux support by IT departments
15:57 jfweber Re: [SLE] CF Memory Card in PCMCIA Adapter
16:01 Eric Carbone Running an FTP Server with 'root' privs
16:09 jaakko tamminen Re: [SLE] Running an FTP Server with 'root' privs
16:29 Alexandr Malusek Re: [SLE] OT: Linux support by IT departments
16:30 Scott St. John Suse for Postfix/Pop/Openwebmail
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 Next >
List Navigation