Mailinglist Archive: opensuse (4343 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 Next >

14 November, 2002

18:56 Cees van de Griend Re: [SLE] SuSE machine haging with blinking leds
19:08 DJ Re: [SLE] Suse linux review
19:17 wolfi Re: [SLE] Evolution 1.2.0
19:22 Donald Grayson RE: [SLE] Radeon 9000 (was 8500)
19:30 Marcel Broekman Re: [SLE] Is upgrading from 8.0 to 8.1 a abd thing?
19:31 Togan Muftuoglu PAM userdb
19:41 jfweber This drives me nuts!
19:44 Tom Emerson Re: [SLE] Radeon 9000 (was 8500)
19:48 Michael Trittipo Re: [SLE] Can not install 8.1 upgrade.
19:53 Donald Grayson RE: [SLE] Radeon 9000 (was 8500)
19:53 Karol Pietrzak Re: [SLE] This drives me nuts!
19:56 Donald Grayson RE: [SLE] How to specify which Eth-x maps to to which nic.
20:02 Robert Jacobsen SuSE 7.2 Personal and Apache Web Server
20:03 Donald Grayson RE: [SLE] Radeon 9000 (was 8500)
20:09 Tom Emerson Re: [SLE] Radeon 9000 (was 8500)
20:11 Karol Pietrzak Re: [SLE] PAM userdb
20:14 Patrick Re: [SLE] Is upgrading from 8.0 to 8.1 a abd thing?
20:15 KMcLauchlan RE: [SLE] Installing APT - don't do what I did
20:16 Karol Pietrzak Re: [SLE] Suse linux review
20:18 Ahbaid Gaffoor Re: [SLE] Suse linux review
20:19 Curtis Rey Re: [SLE] Newbie Probs Revisited
20:21 Pieter Hulshoff Hardware advice needed - MB GigaByte 7VAXP KT400
20:22 Marshall Heartley Re: [SLE] Suse linux review
20:23 Pieter Hulshoff Hardware advice needed - Philips 32x10x40x 12xDVD IDE Retail, 3210K , CD-R/W + DVD drive
20:30 Darrell Cormier Sound problems
20:36 zentara Re: [SLE] SuSE 7.2 Personal and Apache Web Server
20:38 Togan Muftuoglu Re: [SLE] PAM userdb
20:44 Donald Grayson RE: [SLE] Sound problems
20:49 zentara Re: [SLE] Sound problems
20:55 Johnny Ernst Nielsen Re: [SLE] YOU failures
21:17 jack malone asus cdrw drive
21:25 Darrell Cormier Re: [SLE] Sound problems
21:29 Rafael E. Herrera Re: [SLE] Hardware advice needed - Philips 32x10x40x 12xDVD IDE Retail, 3210K , CD-R/W + DVD drive
21:36 Ken Phelan Re: [SLE] Is upgrading from 8.0 to 8.1 a abd thing?
21:42 Ole Kofoed Hansen Re: [SLE] Windows Media Viewer files
21:46 Carlos E. R. Re: [SLE] SuSE machine haging with blinking leds
21:46 Carlos E. R. Re: [SLE] SuSE machine haging with blinking leds
22:11 Ken Phelan Re: [SLE] Suse8.1 & Scanner - Epson Perfection 2400 - 3 questions
22:12 Togan Muftuoglu Re: [SLE] PAM userdb
22:24 Jay Vollmer Re: [SLE] Suse8.1 & Scanner - Epson Perfection 2400 - 3 questions
22:34 DJ Re: [SLE] Suse linux review
22:42 Thomas Beasley Hi , I'm back online
22:52 Karol Pietrzak Re: [SLE] Suse linux review
23:01 Karol Pietrzak Re: [SLE] Windows Media Viewer files
23:06 Ken Phelan Re: [SLE] Suse8.1 & Scanner - Epson Perfection 2400 - 3 questions
23:18 Harry G Help with dumb newbie like question, please
23:22 Christopher Mahmood Re: [SLE] Help with dumb newbie like question, please
23:34 Chris Carlen Straightforward path to Xine?
23:35 Rikard Johnels ntop peculiarities
23:36 Harry G Re: [SLE] Help with dumb newbie like question, please
23:41 Christopher Mahmood Re: [SLE] Help with dumb newbie like question, please
23:47 Chris Carlen IDE DMA crashes system
23:54 Greg Freemyer re[2]: [SLE] SuSE machine haging with blinking leds

15 November, 2002

00:04 Lehel upgrading
00:06 Harry G Re: [SLE] Help with dumb newbie like question, please
00:09 Harry G Re: [SLE] Help with dumb newbie like question, please
00:15 Christopher Mahmood Re: [SLE] Help with dumb newbie like question, please
00:18 Christopher Mahmood Re: [SLE] Help with dumb newbie like question, please
00:22 Tom Emerson Re: [SLE] Suse linux review
00:23 Matthew Johnson Re: [SLE] Suse linux review
00:27 Christopher Mahmood Re: [SLE] IDE DMA crashes system
00:41 Cleary_Mike RE: [SLE] Help with dumb newbie like question, please
00:45 Harry G Re: [SLE] Help with dumb newbie like question, please
00:51 Christopher Mahmood Re: [SLE] Help with dumb newbie like question, please
01:16 Karol Pietrzak Re: [SLE] Straightforward path to Xine?
01:34 Jeric Re: [SLE] Evolution 1.2.0
02:02 Chris Carlen How to stop this?
02:16 Doug Glenn Re: [SLE] SuSE machine haging with blinking leds
02:30 Doug Glenn Re: re[2]: [SLE] SuSE machine haging with blinking leds
02:37 Christopher Mahmood Re: re[2]: [SLE] SuSE machine haging with blinking leds
02:56 Rob Benton Re: [SLE] How to stop this?
03:02 Rob Benton RE: [SLE] Radeon 8500
03:22 Karol Pietrzak Re: [SLE] How to stop this?
03:27 Franklin Maurer Re: [SLE] Gnome menu editor
03:34 Ed Harrison Re: FW: [SLE] How to format boot disk for LILO? (SuSE 8.1)
03:54 Rob Benton Re: [SLE] How to stop this?
04:24 Karol Pietrzak Re: [SLE] How to stop this?
04:31 wolfi Re: [SLE] upgrading
04:40 Rob Benton Re: [SLE] How to stop this?
05:05 jruhsam rr Re: [SLE] Help please with a few problems in 8.1.
05:12 Karol Pietrzak Re: [SLE] How to stop this?
05:16 Clayton Cornell CPU load problem
05:48 Richard Re: [SLE] 'native' ATAPI support in new cdrecord
06:41 Ben Rosenberg Re: [SLE] Radeon 8500
06:49 Richard Bos Re: [SLE] Windows Media Viewer files
07:02 Michael Fischer glibc curiosity
07:23 tabanna Re: [SLE] CPU load problem
07:28 Mads Martin Joergensen Re: [SLE] How to stop this?
07:37 tabanna Re: [SLE] Spam autoresponses when posting to the list
07:43 Mads Martin Joergensen Re: [SLE] How to stop this?
07:56 Richard . Foley RE: [SLE] Problem compiling vanilla SuSe 8.0 kernel on Vaio - hangs on reboot
08:09 Thibaut Cousin Re: [SLE] Straightforward path to Xine?
08:11 Thibaut Cousin Re: [SLE] IDE DMA crashes system
08:14 Thibaut Cousin Re: [SLE] How to stop this?
08:15 p p USB harddrives / disk-on-key
08:20 Jacques de Villiers NEWBIE - Please help!
08:21 Pierre Lescanne ispell does not work on the 8.1
08:22 Richard . Foley RE: [SLE] Problem compiling vanilla SuSe 8.0 kernel on Vaio - hangs on reboot
08:23 Thibaut Cousin Re: [SLE] NEWBIE - Please help!
08:24 Pierre Lescanne [SLE] NEWBIE - Please help!
08:25 Richard . Foley RE: [SLE] NEWBIE - Please help!
08:26 Ben Rosenberg Re: [SLE] Problem compiling vanilla SuSe 8.0 kernel on Vaio - hangs on reboot
08:30 riccardo ferraro Re: [SLE] Suse8.1 & Scanner - Epson Perfection 2400 - 3 questions
08:36 Richard . Foley RE: [SLE] Problem compiling vanilla SuSe 8.0 kernel on Vaio - hangs on reboot
08:38 James Ogley Re: [SLE] Evolution 1.2.0
08:39 p p Re: [SLE] USB harddrives / disk-on-key
08:39 John Andersen Re: [SLE] USB harddrives / disk-on-key
08:40 James Ogley Re: [SLE] Evolution 1.2.0
08:49 Matthew Johnson Re: [SLE] USB harddrives / disk-on-key
08:55 Razvan Catinas ping bug?!
09:09 Bo Jacobsen Re: [SLE] SuSE machine haging with blinking leds
09:18 Tom Emerson Re: [SLE] USB harddrives / disk-on-key
09:20 Bo Jacobsen Fw: [SLE] SuSE machine haging with blinking leds (IGNORE PRIVIOUS WITH TYPOS)
09:25 Tony Kenny very YaSTy!
09:26 Damian Ohara Re: [SLE] USB harddrives / disk-on-key
09:27 Matthew Johnson Re: [SLE] Evolution 1.2.0
09:32 Chris FitzGerald Software RAID 5
09:43 Peter Nixon Re: [SLE] Is upgrading from 8.0 to 8.1 a abd thing?
10:03 Joe & Sesil Morris (NTM) Re: [SLE] Removing ide-scsi
10:06 Richard . Foley RE: [SLE] Problem compiling vanilla SuSe 8.0 kernel on Vaio - hangs on reboot
10:11 Yongtao Yang where is atlas rpm?
10:24 Erik Jakobsen Spamassassin.
10:30 Peter Nixon Re: [SLE] Spamassassin.
10:43 Erik Jakobsen Re: [SLE] Spamassassin.
10:45 Florent BERANGER TV-out feature
10:49 jaakko tamminen Re: [SLE] ping bug?!
10:51 Peter Nixon Re: [SLE] Spamassassin.
11:02 Erik Jakobsen Re: [SLE] Spamassassin.
11:06 Tony Bloomfield Yanpp - Yet another niggling printer problem!
11:07 Fergus Wilde Re: [SLE] How to stop this?
11:18 Fergus Wilde Re: [SLE] very YaSTy!
11:24 Anders Johansson Re: [SLE] How to stop this?
11:37 Damon Register help with battle to switch to SuSE
11:40 Kevin Donnelly Re: [SLE] very YaSTy!
11:40 Kevin Donnelly Re: [SLE] very YaSTy!
11:46 Kevin Donnelly Re: [SLE] help with battle to switch to SuSE
11:54 Richard . Foley RE: [SLE] help with battle to switch to SuSE
12:03 Joe Sullivan Have a VIA chipset? Re: [SLE] SuSE machine haging with blinking leds
12:14 Dan Am Yast Install Sources
12:26 Landy Roman wtmp last
12:36 Graham Smith Re: [SLE] KDE 3.0.4 printing top margin on US/Letter
12:49 Peter Nixon Re: [SLE] help with battle to switch to SuSE
12:52 Erik Jakobsen Re: [SLE] VMware.
13:03 Togan Muftuoglu Re: [SLE] help with battle to switch to SuSE
13:12 Donald Grayson RE: [SLE] very YaSTy!
13:16 Donald Grayson Resolved: [SLE] Apache problem with PHP4
13:24 Thibaut Cousin Re: [SLE] ispell does not work on the 8.1
13:43 zentara Re: [SLE] KDE 3.0.4 printing top margin on US/Letter
13:54 Thibaut Cousin [SLE] New KDE update broke dependencies
14:10 Preston Crawford Re: re[2]: [SLE] SuSE machine haging with blinking leds
14:18 Bob Rea Was Re: [SLE] How to stop this? Now Clueless
14:19 Donald Grayson RE: [SLE] Resolved: [SLE] Apache problem with PHP4
14:20 Razvan Catinas Re: [SLE] ping bug?!
14:21 Anders Johansson Re: [SLE] SuSE machine haging with blinking leds
14:22 Pierre Lescanne Re: [SLE] ispell does not work on the 8.1
14:24 Clayton Cornell Re: [SLE] CPU load problem
14:26 jaakko tamminen Re: [SLE] ping bug?!
14:44 KMcLauchlan RE: [SLE] help with battle to switch to SuSE
14:47 KMcLauchlan RE: [SLE] help with battle to switch to SuSE
14:52 Anders Johansson Re: [SLE] help with battle to switch to SuSE
14:53 Richard . Foley RE: [SLE] help with battle to switch to SuSE
15:12 Togan Muftuoglu Re: [SLE] help with battle to switch to SuSE
15:15 KMcLauchlan RE: [SLE] help with battle to switch to SuSE
15:15 Michael Nelson Re: [SLE] New KDE update broke dependencies
15:19 David reboot on connection
15:19 Nick LeRoy Re: [SLE] KDE 3.0.4 printing top margin on US/Letter
15:30 Chris FitzGerald [SLE] Software RAID 5
15:33 Karol Pietrzak Re: [SLE] New KDE update broke dependencies
15:38 Damon Register Re: [SLE] help with battle to switch to SuSE
15:38 Thibaut Cousin Re: [SLE] New KDE update broke dependencies
15:39 SuSE Ground Zero Hardware problems or kernel downgrade !
15:40 Sean M Lentner IP Alias
15:45 Alexandr Malusek Slow: Solaris NFS server, SuSE Linux 8.1 client, read
15:47 James Ogley Gnumeric 1.1.12
15:53 Ralf Haueisen Re: [SLE] Software RAID 5
16:02 Johnathan Bailes Re: [SLE] Gnumeric 1.1.12
16:04 Peter Nixon Re: [SLE] help with battle to switch to SuSE
16:06 James Ogley Re: [SLE] Gnumeric 1.1.12
16:08 Andrés A. Nogueiras Meléndez Re: [SLE] Slow: Solaris NFS server, SuSE Linux 8.1 client, read
16:09 Johnathan Bailes Re: [SLE] Gnumeric 1.1.12
16:18 Johnathan Bailes Re: [SLE] Gnumeric 1.1.12
16:33 Togan Muftuoglu Re: [SLE] help with battle to switch to SuSE
16:41 Patrick Re: [SLE] CPU load problem
16:53 Michael A. Coan mozilla and no java plugin
16:57 James Ogley Re: [SLE] mozilla and no java plugin
17:04 Rowan Reid Install/Updating via SMB Server
17:09 Ahbaid Gaffoor Kde Desktop - Lock Screen Problem
17:12 Marcel Broekman Re: [SLE] Is upgrading from 8.0 to 8.1 a abd thing?
17:13 Donald Grayson RE: [SLE] Software RAID 5
17:14 Stuart Powell Re: [SLE] help with battle to switch to SuSE
17:40 Carlos E. R. Re: [SLE] SuSE machine haging with blinking leds
17:40 Carlos E. R. Re: [SLE] How to install rpms as user?
17:40 Carlos E. R. re[2]: [SLE] SuSE machine haging with blinking leds
18:09 Doug Glenn Re: re[2]: [SLE] SuSE machine haging with blinking leds
18:11 Doug Glenn Re: [SLE] Problem compiling vanilla SuSe 8.0 kernel on Vaio - hangs on reboot
18:13 poeml Re: [SLE] Resolved: [SLE] Apache problem with PHP4
18:18 rex Re: [SLE] help with battle to switch to SuSE
18:19 Curtis Rey Re: [SLE] Sound trembling on GA-7VRXP
18:26 poeml Re: [SLE] IP Alias
18:35 Donald Grayson RE: RE: [SLE] Resolved: [SLE] Apache problem with PHP4
18:55 Bryan Tyson Re: [SLE] help with battle to switch to SuSE
19:01 Karol Pietrzak Re: [SLE] Install/Updating via SMB Server
19:14 Greg Freemyer re[3]: [SLE] SuSE machine haging with blinking leds
19:24 Darrell Cormier Re: [SLE] Re:[SLE] ATI Radeon 7500
19:26 Christopher Mahmood Re: re[2]: [SLE] SuSE machine haging with blinking leds
19:30 Christopher Mahmood Re: re[2]: [SLE] SuSE machine haging with blinking leds
19:39 KMcLauchlan RE: [SLE] help with battle to switch to SuSE
19:46 Richard Bos Re: [SLE] very YaSTy!
19:46 Richard Bos Re: [SLE] help with battle to switch to SuSE
19:50 Doug Glenn Re: re[2]: [SLE] SuSE machine haging with blinking leds
19:52 Christopher Mahmood Re: re[2]: [SLE] SuSE machine haging with blinking leds
19:53 Peter B Van Campen Re: [kde] crazy cpu usage just by going to a webpage?
19:57 tradents Please unsubscribe me!
20:05 Donald Grayson RE: [SLE] Re:[SLE] ATI Radeon 7500
20:13 Doug Glenn Re: re[2]: [SLE] SuSE machine haging with blinking leds
20:18 Jack Malone Re: [SLE] help with battle to switch to SuSE
20:18 Jack Malone Re: [SLE] asus cdrw drive
20:21 Darrell Cormier Re: [SLE] Re:[SLE] ATI Radeon 7500
20:25 Darrell Cormier Re: [SLE] Re:[SLE] ATI Radeon 7500
20:41 Donald Grayson RE: [SLE] Re:[SLE] ATI Radeon 7500
20:42 Rowan Reid Where does suse install libpng, zlib, and gd
20:45 Bill nVidia card and mouse problems
20:47 Marshall Heartley I am starting to hate NVIDIA
21:13 Darrell Cormier Re: [SLE] Re:[SLE] ATI Radeon 7500
21:18 Darrell Cormier Re: [SLE] Re:[SLE] ATI Radeon 7500
21:19 Clayton Cornell Re: [SLE] I am starting to hate NVIDIA
21:37 Christopher Mahmood Re: [SLE] Where does suse install libpng, zlib, and gd
21:37 Jonathan Cowherd Mouse freaksout when switching from tty to X
21:43 SuSE Ground Zero Promise Fasttrak open source module released !
21:47 Duane Wilson slide changing screen saver
21:51 Alexandr Malusek Re: [SLE] Slow: Solaris NFS server, SuSE Linux 8.1 client, read
21:55 Dylan Re: [SLE] slide changing screen saver
22:13 Patrick Re: [SLE] asus cdrw drive
22:34 KMcLauchlan RE: [SLE] KMail won't start (segfault) NEW!
22:59 Joost van der Lugt Re: re[2]: [SLE] SuSE machine haging with blinking leds
23:01 Greg Macek GTK1 themes in 8.1
23:04 Houghton, Chris RE: re[2]: [SLE] SuSE machine haging with blinking leds
23:22 Jay Vollmer Re: [SLE] slide changing screen saver
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 Next >
List Navigation