Mailinglist Archive: opensuse (4348 mails)

< Previous Next >
Re: [SLE] can not install SuSE 7.0
On Thu, 2002-10-03 at 14:10, Eric Richards wrote:
> Hi when I install suse 7 on a 2GHz
> I get not only a rpm error after the first CDROM but also at the end, and on
> DVD as well

Well ... SuSE 7.0, for example, did not play with P4 Processors, at
least not out of the box. You had to get an update kernel before.

And yet further stuff.

IMHO, you should try to get a newer version of SuSE.
I could send you my leftover_now_obsolete 8.0 CDs if you send me back
the postage money (used to be 16.- DEM / approx. 8.20 Euros, for six CDs
sending elsewhere on the planet by air mail)

Cheers ..... Wolfi
=============================================
mailto:wolfi_z@xxxxxxx


< Previous Next >
Follow Ups
References