Mailinglist Archive: opensuse (4348 mails)

< Previous Next >
Re: [SLE] can not install SuSE 7.0
  • From: Thibaut Cousin <cousin@xxxxxxxx>
  • Date: Thu, 3 Oct 2002 14:16:35 +0200
  • Message-id: <200210031416.36973.cousin@xxxxxxxx>
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Le Jeudi 3 Octobre 2002 14:10, Eric Richards a écrit :
> Hi when I install suse 7 on a 2GHz
> I get not only a rpm error after the first CDROM but also at the end, and
> on DVD as well
>
>
>
> that is not all at the end it says can not install password (or something
> similar)
> any way one thing I know it is a total waste of time but SUSE humor says
> "have a lot of fun" but I know it is not the 1st April and I am not
> laughing !!!!!

Couldn't this be an incompatibility problem? You're trying to install a very
old distribution on very recent hardware, it seems.
Typically, there could be problems with UDMA66 (or higher) controllers.

- --
Thibaut Cousin
email : cousin@xxxxxxxx
web : http://clrwww.in2p3.fr
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.0.6 (GNU/Linux)
Comment: For info see http://www.gnupg.org

iD8DBQE9nDUkv1vqsTa1E4oRArh0AJwOowTf1+DJU6drp/q87nqRjd/GxACg2jOd
rhJLxpL6+APBqfKotQ8lhM8=
=ix9B
-----END PGP SIGNATURE-----


< Previous Next >
References