Mailinglist Archive: opensuse (4348 mails)

< Previous Next >
Interesting YOU error in reguards to RPM
  • From: Elric Scott <elric@xxxxxxxxx>
  • Date: Wed, 2 Oct 2002 14:18:21 -0700 (PDT)
  • Message-id: <Pine.LNX.4.44.0210021416230.1024-100000@xxxxxxxxxxxxxxxxxxxxxxxx>

I cant install any patches

Yast gives this Error

Installing cdrecord-1.11.a28-28.i386.patch error getting record
rpmlib(PayloadIsBzip2) from //var/lib/rpm/requiredby.rpm
... ERROR


Any suggestions

- Elric

"'Gothic' is just a word recalling a multitude of sins."
-- Vincent Price


< Previous Next >
This Thread
  • No further messages