Mailinglist Archive: opensuse (4348 mails)

< Previous Next >
Re: [SLE] SuSE 8.1 Pro (Update) just arrived in UK
  • From: Kevin.Lisciotti@xxxxxxxxxxx
  • Date: Tue, 1 Oct 2002 09:58:33 -0400
  • Message-id: <20021001140542.0616E14A98@xxxxxxxxxxxxxx>
Hi Keith,

Yes, thank you for your earlier replies to my previous question about this
as well. I configured the access point for infrastructure mode and set the
wep encryption to 64 bit. Edited the wireless config file to add the wep
key, restarted services etc...but the only way I can get this Orinoco Gold
card to work is to turn WEP off...

**************************
Kevin Lisciotti, CISSP
IT Audit - FRB Boston
617-973-3039
**************************




Keith Winston <kwinston@xxxxxxxxxxx>
10/01/2002 09:49 AM


To: suse-linux-e@xxxxxxxx
cc:
Subject: Re: [SLE] SuSE 8.1 Pro (Update) just arrived in UK

On Tue, 2002-10-01 at 08:53, Kevin.Lisciotti@xxxxxxxxxxx wrote:
> Thanks! Did you have any luck with getting encryption going? On my
current
> SuSE 8.0 laptop install, I couldn't get 40 bit to work and had to run
> without WEP.

Have you applied all patches from YOU including the pcmcia update?

Best Regards,
Keith
--
LPIC-2, MCSE, N+
Sing blue silver
Got spam? Get spastic http://spastic.sourceforge.net


--
Check the headers for your unsubscription address
For additional commands send e-mail to suse-linux-e-help@xxxxxxxx
Also check the archives at http://lists.suse.com
Please read the FAQs: suse-linux-e-faq@xxxxxxxx




< Previous Next >