Mailinglist Archive: opensuse (3378 mails)

< Previous Next >
8.0 You update problems
  • From: "Ralph F. De Witt" <ralphdewitt@xxxxxxxxxxx>
  • Date: Tue, 23 Apr 2002 17:23:07 -0700
  • Message-id: <200204231723.10504.ralphdewitt@xxxxxxxxxxx>
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Hi all:
Is it just me or is their a problem with YOU in 8.0 or on the update servers?
I seem to be getting the either GPG is not installed or the discription file
is corrupted message at all update servers. I checked and GPG is installed
and the keyring is in /root/.gnupg. So far YAST2 YOU is not winning my love.
- --


Ralph
- --
It said uses Windows 98 or better so I installed SuSE 7.3
Proud user of SuSE 7.3 Professional
Register Linux User 168814 ICQ #49993234
GPG Public Key available at http://www.keyserver.net
Key fingerprint = 6426 1CFF 0987 9D51 76D6 06BC F22A CFF4 559A 03E7
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.0.6 (GNU/Linux)
Comment: For info see http://www.gnupg.org

iD8DBQE8xfrr8irP9FWaA+cRAi96AJ9UC7YNmVy0EuXy8ABPBI05J6yc2ACeIXnz
BvqKmErVe2iTzsnbcdz4XgE=
=qTbm
-----END PGP SIGNATURE-----


< Previous Next >
This Thread
  • No further messages