Mailinglist Archive: opensuse (4053 mails)

< Previous Next >
RE: [SLE] qt multi-threading
  • From: jostber <jostber@xxxxxxxxx>
  • Date: Tue, 21 Aug 2001 09:27:02 +0200
  • Message-id: <3B8208DE@xxxxxxxxxxxxxxxxxxxx>
Hi,

Maybe this article from KDE kan help you:

http://lists.kde.org/?l=kde-devel&m=95243947919481&w=2

Regards,

Jostein


>===== Original Message From John W Mislan <basslake@xxxxxxxxxxxx> =====
>Hi
>Anyone know which, (SuSE-Linuks-kde-service), qt2.3.1-rpm package needs to be
>installed for 'qt - multi-threading' support,
> so I can compile for an application that needs qt-multi-threading?
>Or maybe the qt2.3.1 rpm's were built without qt-multi-threading (mt)
enabled?
>
>appreciate any help
>John WM
>
>--
>To unsubscribe send e-mail to suse-linux-e-unsubscribe@xxxxxxxx
>For additional commands send e-mail to suse-linux-e-help@xxxxxxxx
>Also check the FAQ at http://www.suse.com/support/faq and the
>archives at http://lists.suse.com



< Previous Next >
This Thread
  • No further messages