Mailinglist Archive: opensuse (4053 mails)

< Previous Next >
Depmod -a on new 2.4.7 kernel
As stated in another thread, I upgraded my kernel to the new 2.4.7 kernel.
However, now I cannot do a depmod -a. It says that it cannot find the
modules for 2.4.0-?GB. How do I fix this?

NeoFax

< Previous Next >
Follow Ups