Mailinglist Archive: opensuse (4053 mails)

< Previous Next >
problem compiling gcover
Hi everybody.

When i launch the configure script, it told me that i need gnome-print 0.20 or
later.
The problem is that I have gnome-print 0.27 installed.

checking for GnomePrint libraries >= 0.20... configure: error: Need gnome-print-0.20 or later!

What can i do?

Thanks
Charlie Ti


< Previous Next >
This Thread
  • No further messages