Mailinglist Archive: opensuse (4053 mails)

< Previous Next >
Re: [SLE] rpm incompatibility
  • From: "Wolfgang Zerrmayr" <wolfi_z@xxxxxx>
  • Date: Thu, 2 Aug 2001 14:14:20 +0200
  • Message-id: <200108021214.f72CEK619342@xxxxxxxxxxxxxxxxxxxx>
pierre@xxxxxxxxx schrieb am 02.08.01:
....
> Indeed I have an rpm version 3.0.4, indeed there is a 4.0.x rpm
> version out, indeed the packages I wanted to install were built with
> this new version.
....

I heared some advise that you rather should not update to rpm 4.x.x since there would be several problems with the normal SuSE programs then. I thought about updating rpm too and for that reason I didn't.

Cheers ... Wolfi
_______________________________________________________________________
1.000.000 DM gewinnen - kostenlos tippen - http://millionenklick.web.de
IhrName@xxxxxx, 8MB Speicher, Verschluesselung - http://freemail.web.de



< Previous Next >
This Thread
  • No further messages