Mailinglist Archive: opensuse (4053 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 Next >

10 August, 2001

19:20 Martin Webster Re: [SLE] Drive image with ReiserFS
19:33 Anders Johansson Re: [SLE] Networking Problem
19:42 StarTux Re: [SLE] Networking Problem
19:43 Paul Abrahams libesd for Broadcast 2000
19:53 s_bulterman Re: [SLE] Re: splitting a string
19:55 Bruce Marshall Re: [SLE] Drive image with ReiserFS
19:57 Juergen Braukmann Re: [SLE] Entry in /var/log/messages ?
20:00 Cliff Sarginson KDE2 and Suse 7.2
20:01 Ted Harding octave
20:01 Charles A Edwards RE: [SLE] Drive image with ReiserFS
20:12 Afonso Infante RE: [SLE] SuSEFirewall and routing between internal networks
20:12 John Scott Re: [SLE] Kernel 2.4 and aic7xxx
20:20 Steven Hatfield Re: [SLE] Networking Problem
20:20 StarTux Re: [SLE] Kernel 2.4 and aic7xxx
20:25 Lourens Steenkamp martian source ??
20:26 Chuck RE: [SLE] MAN system is tarfued SuSE 7.2
20:28 Martin Webster Re: [SLE] Drive image with ReiserFS
20:31 Ron Joffe Re: [SLE] Installation Issues
20:36 StarTux Re: [SLE] Networking Problem
20:36 Erik Jakobsen Xcd
20:38 Ken Hughes Re: [SLE] KDE2 and Suse 7.2
20:43 Gideon Hallett Re: [SLE] Networking Problem
20:46 Rafael Herrera Re: [SLE] octave
20:57 StarTux Re: [SLE] octave
21:00 Martin Webster Re: [SLE] Installation Issues
21:01 Charles A Edwards RE: [SLE] Drive image with ReiserFS
21:04 Paul Abrahams Re: [SLE] libesd for Broadcast 2000
21:08 Ron Joffe Re: [SLE] Installation Issues
21:08 Martin Webster Re: [SLE] Xcd
21:10 Anders Johansson Re: [SLE] libesd for Broadcast 2000
21:12 Steven Hatfield Re: [SLE] Networking Problem
21:17 Tazio Ceri Re: [SLE] Very strange hardware problem
21:19 Martin Webster Re: [SLE] Installation Issues
21:25 Cliff Sarginson Re: [SLE] KDE2 and Suse 7.2
21:25 Cliff Sarginson Re: [SLE] Networking Problem
21:36 Martin Webster Re: [SLE] Installation Issues
21:47 Martin Webster Re: [SLE] KDE2 and Suse 7.2
21:48 Julian Sanchez M. New Laptop
22:08 Lourens Steenkamp Re: [SLE] martian source ??
22:14 Ed Harrison Re: [SLE] linux partition fills up overnight
22:24 Ed Harrison Re: [SLE] linux partition fills up overnight
22:28 Mads Martin Jørgensen Re: [SLE] KDE2 and Suse 7.2
22:49 Konstantin (Kastus) Shchuka Re: [SLE] MAN system is tarfued SuSE 7.2
22:53 Anders Johansson Re: [SLE] MAN system is tarfued SuSE 7.2
22:57 Ron Joffe Re: [SLE] Installation Issues
23:03 Internet Niue Icon
23:11 Ron Joffe Re: [SLE] Installation Issues
23:12 Konstantin (Kastus) Shchuka Re: [SLE] Installation Issues
23:42 Jean-Paul Faessen SuSE install after OpenBSD2.9.
23:46 Jean-Paul Faessen 7.2 question...
23:48 Konstantin (Kastus) Shchuka Re: [SLE] MAN system is tarfued SuSE 7.2
23:53 Tor Sigurdsson Re: [SLE] New Laptop

11 August, 2001

00:01 Anders Johansson Re: [SLE] MAN system is tarfued SuSE 7.2
00:03 Jonathan Drews Re: [SLE] octave
00:11 Jonathan Drews Re: [SLE] 7.2 question...
00:12 Tor Sigurdsson Re: [SLE] octave
00:14 Jonathan Drews Re: [SLE] New Laptop
00:20 Konstantin (Kastus) Shchuka Re: [SLE] MAN system is tarfued SuSE 7.2
00:49 Timothy R . Butler Re: [SLE] SuSE install after OpenBSD2.9.
00:50 Laurence Orchard [SLE] Epson 680 prnter
00:58 Tor Sigurdsson Re: [SLE] New Laptop
01:00 NTF Re: [SLE] WP8 and SuSE 7.2
01:07 Doug McGarrett Re: [SLE] Networking Problem
01:08 Doug McGarrett Re: [SLE] compiling this to add functions to Tcpdump
02:08 Greek Geek ADSL & SpeedStream 3000-Any tipz?
02:19 StarTux Re: [SLE] FPS issues: Enabling Fast Writes on nVidia GeForce2?
02:45 John W Mislan Re: [SLE] Advise an MP system, please
03:32 Nick Parsons Re: [SLE] lex: command not found
03:48 R. S. Patil Connection Lost when try to Telnet
04:10 Rick Green Re: [SLE] Two Hubs
04:35 Gary Re: [SLE] WP8 and SuSE 7.2
04:43 Cliff Sarginson Re: [SLE] KDE2 and Suse 7.2
05:03 S.Toms Re: Samba
05:31 Erik Jakobsen Re: [SLE] Netsacpe.
05:31 Erik Jakobsen Re: [SLE] Xcd
05:31 Erik Jakobsen Re: [SLE] Re: Samba
05:37 Afonso Infante RE: [SLE] Reiserfs and SuSE 7.2 bootdisk
05:45 S.Toms Re: Re: Samba
06:00 Cliff Sarginson Re: [SLE] lex: command not found
06:00 Cliff Sarginson Re: [SLE] Installation Issues
06:06 Cliff Sarginson matrox G450
06:19 Erik Jakobsen Re: [SLE] Re: Re: Samba
06:45 C Javier Castro Peña Re: [SLE] Re: [Acpi] Re: shutdown on pressing the ATX power button
06:45 John D Lamb Re: [SLE] Epson 680 prnter
07:09 scsijon Re: [SLE] Networking Problem
07:10 C Javier Castro Peña Re: gnucash
08:20 Jon Clausen Re: [SLE] Where to find translations for commands?
08:25 Jon Clausen Re: [SLE] Yast crashing (fwd)
08:35 Sean Akers Re: [SLE] [OT] NTL Cable modem
09:16 tom poe lpr says no default destination available
09:18 Ted Harding Re: [SLE] octave
09:22 webbie PAM pam_end: NULL pam handle passed ?
09:37 webbie Second try of PAM.
09:47 Graham Smith RE: [SLE] lpr says no default destination available
09:53 Iain Gray RE: [SLE] SuSE install after OpenBSD2.9.
10:01 Cliff Sarginson Re: [SLE] Where to find translations for commands?
10:41 Jon Clausen Re: [SLE] Where to find translations for commands?
10:42 Martin Webster Re: [SLE] KDE2 and Suse 7.2
10:42 Martin Webster Re: [SLE] 7.2 question...
11:07 Cliff Sarginson Re: [SLE] 7.2 question...
11:09 Robert C. Paulsen Jr. Re: [SLE] matrox G450
11:14 Ted Harding Octave timings
11:31 Martin Webster Re: [SLE] 7.2 question...
11:33 Martin Webster Re: [SLE] Installation Issues
11:37 Martin Webster Re: [SLE] [OT] NTL Cable modem
11:45 Martin Webster Re: [SLE] Reiserfs and SuSE 7.2 bootdisk
11:54 kbb0927 Online Update Times Out
12:05 Martin Webster Re: [SLE] Online Update Times Out
12:05 Bruce Marshall Re: [SLE] Online Update Times Out
12:23 Michael Norman failure to open DRM
13:07 tom poe Re: [SLE] lpr says no default destination available
13:08 Cliff Sarginson Asus A7V-E motherboard
13:11 A Nourai RE: [SLE] failure to open DRM
13:20 Glenn Holmer Comanche
13:50 Jack Malone Re: [SLE] Asus A7V-E motherboard
14:11 Glenn Williams KwikDisk
14:44 tom poe Re: [SLE] lpr says no default destination available
14:44 Rick Green Re: [SLE] Re: Re: Samba
14:46 Brandon Caudle samba 2.2.1a
15:43 Martin Webster Re: [SLE] KwikDisk
15:45 David Grove inetd
15:49 Afonso Infante RE: [SLE] Reiserfs and SuSE 7.2 bootdisk
15:56 Stephen P. Molnar, Ph.D. CUPS to Win98 via Samba
16:03 Stephen P. Molnar, Ph.D. Fwd: [SLE] CUPS to Win98 via Samba
16:07 Martin Webster Re: [SLE] Reiserfs and SuSE 7.2 bootdisk
16:18 Jean-Paul Faessen Re: [SLE] SuSE install after OpenBSD2.9.
16:25 Jean-Paul Faessen Re: [SLE] matrox G450
16:26 David Grove identd (was inetd)
16:28 Martin Webster Re: [SLE] SuSE install after OpenBSD2.9.
16:29 Keith Powell Installation catastrophe
16:30 tom poe Is lp0 supposed to be a file, or directory?
16:35 Jean-Paul Faessen Re: [SLE] 7.2 question...
16:40 Martin Webster Re: [SLE] Installation catastrophe
16:43 Glenn Williams Re: [SLE] KwikDisk
16:44 Martin Webster Re: [SLE] Is lp0 supposed to be a file, or directory?
16:49 Martin Webster Re: [SLE] KwikDisk
16:50 Ron Joffe Re: [SLE] Installation Issues
16:55 Martin Webster Re: [SLE] Installation Issues
17:05 quintaq Help please with weird file permission changes
17:54 Massimo Arnaudo Problems with graphic server (KDE2)
18:20 Martin Webster Re: [SLE] Installation Issues
18:25 Martin Webster Re: [SLE] Installation Issues
18:25 Cliff Sarginson Re: [SLE] Is lp0 supposed to be a file, or directory?
18:25 Cliff Sarginson Re: [SLE] 7.2 question...
18:32 Ron Joffe Re: [SLE] Installation Issues
18:43 Martin Webster Re: [SLE] Installation Issues
18:44 Martin Webster Re: [SLE] Installation Issues
18:58 Ron Joffe Re: [SLE] Installation Issues
18:59 Afonso Infante RE: [SLE] Reiserfs and SuSE 7.2 bootdisk
19:01 Anders Johansson Re: [SLE] Installation Issues
19:01 Martin Webster Re: [SLE] Installation Issues
19:10 Martin Webster Re: [SLE] Reiserfs and SuSE 7.2 bootdisk
19:12 Steve Miller Re: [SLE] Epson 680 printer
19:15 Ron Joffe Re: [SLE] Installation Issues
19:21 Markus Koch network connections are suddenly dropped (arp problem)?
19:53 John Scott vmware modules won't compile
20:02 Alexandr Malusek Re: [SLE] lpr says no default destination available
20:06 quintaq Re: [SLE] vmware modules won't compile
20:41 quintaq Re: [SLE] Help please with weird file permission changes
21:32 Watson, Randy 8 Character Email Alias
21:36 Watson, Randy Hard Drive
21:39 StarTux Re: [SLE] Hard Drive
21:39 StarTux Re: [SLE] Installation catastrophe
21:48 Brandon Caudle Pop and Smtp Server
21:53 Timothy R . Butler Re: [SLE] SuSE install after OpenBSD2.9.
21:56 Stephen P. Molnar, Ph.D. Fwd: [SLE] CUPS to Win98 via Samba
22:00 Jeffrey Taylor Re: [SLE] Pop and Smtp Server
22:03 Brian Dunaway Pam.d
22:26 Cliff Sarginson Re: [SLE] Pop and Smtp Server
22:46 Joe Zien Re: color printing in WP8 using pnm2ppa
23:05 tom poe Re: [SLE] WAS: Is lp0 supposed to be a file, or directory? NOW: GOT IT!
23:17 tom poe Re: Fwd: [SLE] CUPS to Win98 via Samba
23:41 Timothy R . Butler Sharing Raw Printer Access via SAMBA

12 August, 2001

00:41 Rick Knebel mp3
00:47 Ben Rosenberg Re: [SLE] mp3
00:54 David Garnier Re: [SLE] Installation catastrophe
01:13 Jerry Van Brimmer Reiser ?
01:41 Ron Sinclair List broken??
01:59 rjwohlfar Re: [SLE] lpr says no default destination available
02:24 Graham Smith Re: [SLE] lpr says no default destination available
02:33 S.Toms Re: Sharing Raw Printer Access via SAMBA
02:43 Graham Smith RE: [SLE] Sharing Raw Printer Access via SAMBA
03:09 Christopher D. Reimer Dec Ultra 2000 laptop...?
03:29 dep Re: [SLE] Dec Ultra 2000 laptop...?
03:39 Christopher D. Reimer Re: [SLE] Dec Ultra 2000 laptop...?
04:32 dog Re: [SLE] Pop and Smtp Server
05:59 Afonso Infante RE: [SLE] Reiserfs and SuSE 7.2 bootdisk
06:28 Constant Brouerius van Nidek aiee error loop
07:14 jeric atd.pid
07:24 Ron Sinclair test
07:28 Lourens Steenkamp Re: [SLE] 7.2 question...
07:29 Ron Sinclair Fw: Delayed Mail (still being retried)
08:01 Christopher D. Reimer Re: [SLE] Dec Ultra 2000 laptop...?
08:03 Juergen Braukmann Re: [SLE] Help please with weird file permission changes
08:36 Jaakko Tamminen Re: [SLE] Dec Ultra 2000 laptop...?
08:40 Jaakko Tamminen Iptables problem
09:15 quintaq Re: [SLE] Help please with weird file permission changes
09:21 Ted Harding RE: [SLE] Fw: Delayed Mail (still being retried)
09:23 Michael Norman Fwd: Re: [SLE] failure to open DRM
09:31 Massimo Arnaudo Re: [SLE] Problems with graphic server (KDE2)
10:21 Juergen Braukmann Re: [SLE] Hard Drive
10:23 Cliff Sarginson Hanging yast2 in text mode
10:24 Cliff Sarginson Missing symbolic link after power failure
10:26 Alexandr Malusek Re: [SLE] ftp_help
10:31 wolfi Re: [SLE] Reiser ?
10:31 wolfi Re: [SLE] Installation catastrophe
10:44 Cliff Sarginson X11 "RENDER"
11:07 Jim Hatridge tar question....
11:45 Cliff Sarginson Re: [SLE] tar question....
11:53 Jaakko Tamminen Re: [SLE] ftp_help
11:58 Nick Zentena Re: [SLE] Pop and Smtp Server
12:18 Ted Harding RE: [SLE] tar question....
12:31 dids Err umm 7.2 on net ?
14:05 jayhen dhcpd, Firewall for 7.2 and kwin
14:07 Ruediger Berlich Re: [SLE] Hanging yast2 in text mode
14:11 Ruediger Berlich Re: [SLE] Err umm 7.2 on net ?
14:33 A Nourai RE: [SLE] Missing symbolic link after power failure
14:47 tonyalfrey highlighting in Star Office
14:49 Bernie Gardner masquerading in 7.2/kernel 2.4.4
15:07 Keith Powell Re: [SLE] Installation catastrophe
15:13 Paul Abrahams Re: [SLE] Installation catastrophe
15:52 dids Re: [SLE] Err umm 7.2 on net ?
15:58 Rafael E. Herrera Re: [SLE] Installation catastrophe
15:59 Ruediger Berlich Re: [SLE] Err umm 7.2 on net ?
16:55 Ben Rosenberg Re: [SLE] highlighting in Star Office
16:56 Bruce Marshall Re: [SLE] Iptables problem
17:03 Juergen Braukmann Re: [SLE] Help please with weird file permission changes
17:09 Robert Sweet OSS install...fails
17:25 Brandon Caudle Apache
17:35 Cliff Sarginson Re: [SLE] Hanging yast2 in text mode
17:50 Brandon Caudle Quotas On RiserFS?
18:13 dog Re: [SLE] Quotas On RiserFS?
18:20 Ruediger Berlich Re: [SLE] Hanging yast2 in text mode
19:10 Alex Greenland KDE2 nd VNC
19:26 Cliff Sarginson Suse 2.4.7 Kernel ?
19:29 Ben Rosenberg Re: [SLE] Suse 2.4.7 Kernel ?
20:33 Brian Galbraith Re: [SLE] Suse 2.4.7 Kernel ?
20:48 quintaq Re: [SLE] Help please with weird file permission changes
20:58 Philip Burness ntl +Linux +UK
21:03 Herman Knief Re: [SLE] Suse 2.4.7 Kernel ?
21:18 Vitaly Shishakov Re: [SLE] octave
21:18 John Scott Re: [SLE] OSS install...fails
21:24 Ron Cordell Re: [SLE] tar question....
21:25 Gideon Hallett Re: [SLE] ntl +Linux +UK
21:30 Gideon Hallett [SLE]ALSA and kernel compilation
21:32 John Scott Re: [SLE] vmware modules won't compile
21:53 Jonathan Drews Re: [SLE] octave
21:54 Kevin Hochhalter Re: [SLE] Apache
22:01 Ed Harrison Re: [SLE] OSS install...fails
22:01 Ed Harrison Re: [SLE] OSS install...fails
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 Next >
List Navigation