Mailinglist Archive: radeonhd (308 mails)

< Previous Next >
[radeonhd] [Bug 15521] radeonhd unable to retrieve PLL and reference clock on DEC Alpha with X1550 PCI
  • From: bugzilla-daemon@xxxxxxxxxxxxxxx
  • Date: Sun, 18 Oct 2009 12:51:10 -0700 (PDT)
  • Message-id: <20091018195110.6956913005D@xxxxxxxxxxxxxxxxxxxxxxxx>
http://bugs.freedesktop.org/show_bug.cgi?id=15521





--- Comment #31 from Michael Cree <mcree@xxxxxxxxxxxx> 2009-10-18 12:51:09 PST
---
Matt,

I see you have changed this bug to Resolved Wontfix. Actually I think it is
fixed and working since about March or April - I just got it fixed but about
the same time got my system disc into a mucked up state, had to reinstall, and
I meant to give it one final test, but because the Xserver got broken on Alpha
I haven't been able to do the test. Now that the Xserver is working on Alpha I
meant to give this one a final test before closing it. I'll perform the test
in the next couple or so days and change the bug to Fixed if indeed it is.
Presumably it is not working for you if you changed it to Wontfix?

Michael.


--
Configure bugmail: http://bugs.freedesktop.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.
_______________________________________________
xorg-team mailing list
xorg-team@xxxxxxxxxxx
http://lists.x.org/mailman/listinfo/xorg-team
--
To unsubscribe, e-mail: radeonhd+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: radeonhd+help@xxxxxxxxxxxx

< Previous Next >